<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js no-svg">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.foxsportsasia.com/content/themes/foxsports/assets/images/favicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.foxsportsasia.com/content/themes/foxsports/assets/images/favicon/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.foxsportsasia.com/content/themes/foxsports/assets/images/favicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.foxsportsasia.com/content/themes/foxsports/assets/images/favicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.foxsportsasia.com/content/themes/foxsports/assets/images/favicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.foxsportsasia.com/content/themes/foxsports/assets/images/favicon/apple-touch-icon-120x120.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.foxsportsasia.com/content/themes/foxsports/assets/images/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.foxsportsasia.com/content/themes/foxsports/assets/images/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.foxsportsasia.com/content/themes/foxsports/assets/images/favicon/favicon-16x16.png">
	<link rel="icon" href="https://www.foxsportsasia.com/content/themes/foxsports/assets/images/favicon-32x32.ico" type="image/x-icon">
	<link rel="shortcut icon" type="image/x-icon" sizes="16x16" href="https://www.foxsportsasia.com/content/themes/foxsports/assets/images/favicon-32x32.ico">

	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Juventus&#039; Merih Demiral set to miss rest of season after ACL injury | FOX Sports Asia</title>
<script>var datalayer = [{"pageType":"Article","articleType":"Article","articleID":1219588,"articleContentType":"News Article","articlePublishedDateTime":"202001130918","articleLength":"214","articleOriginalLocation":"(not set)","articleSource":"In-house","articlePrimaryCat":"football","articleSecondaryCat":"Serie A","articleTags":"English, Euro 2020 Finals, European Championship, FOOTBALL, Juventus, News, Serie A, Turkey","author":"Sitemanager","coverAsset":"Image","embedCount":"0, 0, 1, 0"}];</script>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','datalayer','GTM-WKRQW6R');</script>
			<!-- End Google Tag Manager -->
			
<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Juventus have suffered a major blow after tests showed Merih Demiral will require surgery on an ACL injury."/>
<link rel="canonical" href="https://www.foxsportsasia.com/football/serie-a/1219588/juventus-merih-demiral-set-to-miss-rest-of-season-after-acl-injury/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Juventus&#039; Merih Demiral set to miss rest of season after ACL injury | FOX Sports Asia" />
<meta property="og:description" content="Juventus have suffered a major blow after tests showed Merih Demiral will require surgery on an ACL injury." />
<meta property="og:url" content="https://www.foxsportsasia.com/football/serie-a/1219588/juventus-merih-demiral-set-to-miss-rest-of-season-after-acl-injury/" />
<meta property="og:site_name" content="FOX Sports Asia" />
<meta property="article:publisher" content="https://www.facebook.com/foxsportsasia/" />
<meta property="article:tag" content="English" />
<meta property="article:tag" content="Euro 2020 Finals" />
<meta property="article:tag" content="European Championship" />
<meta property="article:tag" content="FOOTBALL" />
<meta property="article:tag" content="Juventus" />
<meta property="article:tag" content="News" />
<meta property="article:tag" content="Serie A" />
<meta property="article:tag" content="Turkey" />
<meta property="article:section" content="Serie A" />
<meta property="article:published_time" content="2020-01-13T21:18:51+08:00" />
<meta property="og:image" content="https://www.foxsportsasia.com/uploads/2020/01/demiral-cropped_1a0sqb1fk8u9w1xzq4n592btws.jpg" />
<meta property="og:image:secure_url" content="https://www.foxsportsasia.com/uploads/2020/01/demiral-cropped_1a0sqb1fk8u9w1xzq4n592btws.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Juventus have suffered a major blow after tests showed Merih Demiral will require surgery on an ACL injury." />
<meta name="twitter:title" content="Juventus&#039; Merih Demiral set to miss rest of season after ACL injury | FOX Sports Asia" />
<meta name="twitter:site" content="@FOXSportsAsia" />
<meta name="twitter:image" content="https://www.foxsportsasia.com/tachyon/2020/01/demiral-cropped_1a0sqb1fk8u9w1xzq4n592btws.jpg?fit=1920,1080" />
<meta name="twitter:creator" content="@FOXSportsAsia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.foxsportsasia.com' />
<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FOX Sports Asia &raquo; Feed" href="https://www.foxsportsasia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FOX Sports Asia &raquo; Comments Feed" href="https://www.foxsportsasia.com/comments/feed/" />
<link rel="alternate" href="https://www.foxsports.com.my/football/serie-a/136679/juventus-merih-demiral-set-to-miss-rest-of-season-after-acl-injury/" hreflang="en-my" />
<link rel="alternate" href="https://www.foxsportsasia.com/football/serie-a/1219588/juventus-merih-demiral-set-to-miss-rest-of-season-after-acl-injury/" hreflang="x-default" />
<link rel="alternate" type="application/rss+xml" title="FOX Sports Asia &raquo; Juventus&#8217; Merih Demiral set to miss rest of season after ACL injury Comments Feed" href="https://www.foxsportsasia.com/football/serie-a/1219588/juventus-merih-demiral-set-to-miss-rest-of-season-after-acl-injury/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.foxsportsasia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-core-blocks-css'  href='https://www.foxsportsasia.com/content/mu-plugins/vendor/gutenberg/build/core-blocks/style.css?ver=1552410521' type='text/css' media='all' />
<link rel='stylesheet' id='fsa-blocks-front-css'  href='https://www.foxsportsasia.com/content/mu-plugins/fsa-blocks/assets/dist/front.css?ver=1578502991' type='text/css' media='all' />
<link rel='stylesheet' id='inline-tweet-sharer-style-css'  href='https://www.foxsportsasia.com/content/plugins/inline-tweet-sharer/inline-tweet-sharer.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fsa-video-player-styles-css'  href='https://www.foxsportsasia.com/content/themes/foxsports/assets/dist/css/video.min.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-stylesheet-css'  href='https://www.foxsportsasia.com/content/mu-plugins/fsa-gallery/assets/css/jquery.bxslider.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.foxsportsasia.com/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-custom-css'  href='https://www.foxsportsasia.com/content/themes/foxsports/assets/dist/css/bootstrap-custom.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='antenna-font-css'  href='https://www.foxsportsasia.com/content/themes/foxsports/assets/dist/css/antenna.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://www.foxsportsasia.com/content/themes/foxsports/assets/dist/css/maxmegamenu/style.min.css?ver=2.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='foxsports-font-loader-css'  href='https://www.foxsportsasia.com/content/themes/foxsports/assets/dist/css/fonts.min.css?ver=88c59ca72686361ee864c79ac42186d7' type='text/css' media='all' />
<link rel='stylesheet' id='foxsports-style-css'  href='https://www.foxsportsasia.com/content/themes/foxsports/assets/dist/css/style.min.css?ver=2e8f337ca03d2c4ab568497393956fd9' type='text/css' media='all' />
<link rel='stylesheet' id='foxsports-icon-font-loader-css'  href='https://www.foxsportsasia.com/content/themes/foxsports/assets/dist/css/fsafonts.min.css?ver=42184f9026927bdf64f1b66a9819c026' type='text/css' media='all' />
<link rel='stylesheet' id='foxsports-menu-style-css'  href='https://www.foxsportsasia.com/content/themes/foxsports/assets/dist/css/header.min.css?ver=1.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='sports-styles-css'  href='https://www.foxsportsasia.com/content/themes/foxsports/assets/dist/css/sports/style.min.css?ver=4.9.6' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='foxsports-ie8-css'  href='https://www.foxsportsasia.com/content/themes/foxsports/assets/css/ie8.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.foxsportsasia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/plugins/font-resizer/js/jquery.cookie.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/plugins/font-resizer/js/jquery.fontsize.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/mu-plugins/vendor/gutenberg/vendor/lodash.min.59550321.js'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/mu-plugins/vendor/gutenberg/vendor/moment.min.42810f9e.js'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/wp-includes/js/tinymce/wp-tinymce.php?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/mu-plugins/vendor/gutenberg/vendor/react.min.80d18da2.js'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/mu-plugins/vendor/gutenberg/vendor/react-dom.min.0d9b4499.js'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/plugins/inline-tweet-sharer/inline-tweet-sharer.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var foxsportssiteurl = {"site_url":"https:\/\/www.foxsportsasia.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/mu-plugins/fsa-helpers/assets/i18n.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/themes/foxsports/assets/js/jstz-1.0.4.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/themes/foxsports/assets/js/moment.min.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/mu-plugins/fsa-helpers/assets/live-sdk-auth.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gptDataLayerArgs = {"prefix":"\/21694412970\/fsa\/","defineSlot1":"\/21694412970\/fsa\/football_seriea_news_leaderboard_728x90_1","defineSlot2":"\/21694412970\/fsa\/football_seriea_news_mrec_300x250_2","defineSlot3":"\/21694412970\/fsa\/football_seriea_news_mrec_300x250_3","defineSlotOutOfPage":"\/21694412970\/fsa\/football_seriea_news_outofpage","pageType":"post","sport":"football","competition":"seriea","assetID":"1219588","environment":"","showOutOfSlot":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/mu-plugins/fsa-helpers/assets/gpt.js?ver=dcb90f1e01b7148d759abff4e728b456'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.foxsportsasia.com/wp-includes/js/wp-util.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var translate = {"decrease_font_size":"Decrease font size","increase_font_size":"Increase font size","comments":"Comments"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/mu-plugins/assets/dist/fsa-infinite-scroll/js/infinite_scroll.min.js?ver=bfae2f8175713784b82af95352ededc5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/themes/foxsports/assets/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' defer="defer" async="async" src='//platform.twitter.com/widgets.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.foxsportsasia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.foxsportsasia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.foxsportsasia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.foxsportsasia.com/?p=1219588' />
<link rel="alternate" type="application/json+oembed" href="https://www.foxsportsasia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.foxsportsasia.com%2Ffootball%2Fserie-a%2F1219588%2Fjuventus-merih-demiral-set-to-miss-rest-of-season-after-acl-injury%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.foxsportsasia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.foxsportsasia.com%2Ffootball%2Fserie-a%2F1219588%2Fjuventus-merih-demiral-set-to-miss-rest-of-season-after-acl-injury%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.4.1 -->
<meta property="fb:app_id" content="440987732776285"/><meta property="fb:admins" content="510782511, 721755846, 544865727, 647664984, 560299967, 721755846, 717250272"/>	<meta property="fb:pages" content="69860094544" />
	<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsMediaOrganization",
            "name": "Fox Sports Asia",
            "url": "https://www.foxsportsasia.com",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.foxsportsasia.com/tachyon/2018/10/FOX-Sports-Logo_Full-Colour_Clean_AMP.png?fit=95,60",
                "width": 95,
                "height": 60
            },
            "address": {
                "@type": "PostalAddress",
                "addressCountry": {
                    "@type": "Country",
                    "name": "Singapore"
                }
            },
            "sameAs": [
                "https://www.facebook.com/foxsportsasia",
                "https://www.twitter.com/foxsportsasia",
                "https://www.twitter.com/fsasialive",
                "https://www.instagram.com/foxsportsasia/"
            ]
        },
        {
            "@type": "NewsArticle",
            "headline": "Juventus&#8217; Merih Demiral set to miss rest of season after ACL injury",
            "description": "Juventus have suffered a major blow after tests showed Merih Demiral will require surgery on an ACL injury.",
            "author": {
                "@type": "Person",
                "name": "FSA Editor"
            },
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "Fox Sports Asia",
                "logo": [
                    {
                        "@type": "ImageObject",
                        "url": "https://www.foxsportsasia.com/tachyon/2018/10/FOX-Sports-Logo_Full-Colour_Clean_AMP.png?fit=95,60",
                        "width": 95,
                        "height": 60
                    }
                ]
            },
            "datePublished": "2020-01-13T21:18:51+00:00",
            "dateModified": "2020-01-13T21:18:51+00:00",
            "mainEntityOfPage": "https://www.foxsportsasia.com/football/serie-a/1219588/juventus-merih-demiral-set-to-miss-rest-of-season-after-acl-injury/",
            "articleSection": "Serie A",
            "image": "https://www.foxsportsasia.com/tachyon/2020/01/demiral-cropped_1a0sqb1fk8u9w1xzq4n592btws.jpg?w=1200"
        }
    ]
}</script><link rel="amphtml" href="https://www.foxsportsasia.com/football/serie-a/1219588/juventus-merih-demiral-set-to-miss-rest-of-season-after-acl-injury/amp/" /><link rel="icon" href="https://www.foxsportsasia.com/tachyon/20171228121742/favicon-96x961.png?fit=32,32" sizes="32x32" />
<link rel="icon" href="https://www.foxsportsasia.com/tachyon/20171228121742/favicon-96x961.png?fit=96,96" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.foxsportsasia.com/tachyon/20171228121742/favicon-96x961.png?fit=96,96" />
<meta name="msapplication-TileImage" content="https://www.foxsportsasia.com/tachyon/20171228121742/favicon-96x961.png?fit=96,96" />
<style type="text/css">/** Mega Menu CSS Disabled **/</style>
</head>
<body class="post-template-default single single-post postid-1219588 single-format-standard category-template group-blog has-sidebar colors-light container">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKRQW6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="page-container">
	<header id="masthead" class="site-header sitenav">
	<div class="sitenav__quicklinks">
	<div class="sitenav__container">
		<nav class="sitenav__links">
			<ul class="sitenav__linklist">

				<li class="sitenav__linkitem sitenav__linkitem--label"> <span>
					Quick Links					<i class="icon-quicklinks"></i></span></li>
				<li class="sitenav__linkitem"><a href="https://www.foxsportsasia.com/football/bundesliga/">Bundesliga</a></li><li class="sitenav__linkitem"><a href="https://www.foxsportsasia.com/football/premier-league/">Premier League</a></li><li class="sitenav__linkitem"><a href="https://www.foxsportsasia.com/2020-afc-u23-championship/">2020 AFC U23 Championship</a></li>			</ul>
		</nav>

		<div class="quickicon">
			<!-- fsa icon for Live TV and Videos Page -->
				<div class="quickicon__media"><a href="https://www.foxsportsasia.com/videos/" class="icon-fsa-video icon--blue" title="Video" "></a><a href="https://tv.foxsportsasia.com/" class="icon-fsa-tv icon--blue" title="TV" "></a></div>			<!-- fsa icon for social icons -->
			<div class="quickicon__social">
			<a href="https://www.facebook.com/foxsportsasia" class="icon-facebook icon--blue" title="Facebook" "></a><a href="https://twitter.com/FOXSportsAsia" class="icon-twitter icon--blue" title="Twitter" "></a><a href="https://www.instagram.com/foxsportsasia/" class="icon-instagram icon--blue" title="Instagram" "></a><a href="/feed/" class="icon-rssfeeds icon--blue" title="Feed" "></a>			</div>
		</div>
	</div>
</div><!-- #site-navigation -->

					<div class="sitenav__content primary">
				<div class="sitenav__container">
					
<!-- Hamburger menu -->
<div class="hamburger">
	<div class="hamburger-box">
		<div class="hamburger-inner"></div>
	</div>
</div>
<!-- fsa site logo -->
<div class="sitenav__logo">
	<a href="https://www.foxsportsasia.com">
		<img src="https://www.foxsportsasia.com/content/themes/foxsports/assets/images/fsa-logo.png" alt="">
	</a>
</div>

<!-- fsa search area mobile-->
<div class="sitenav__search-area search-mobile">
	<span class="icon-search "></span>
	<form action="https://www.foxsportsasia.com/" id="form" class="sitenav__search sitenav__search--active">
		<input type="search" class="form-control" name="s" placeholder="Search"/>
		<div class="sitenav__btn">
			<button class="sitenav__btn-search bg--transparent ">
				<span class="">search</span>
			</button>
			<button class="sitenav__btn-close bg--transparent">
				<span class="icon-close"></span>
			</button>
		</div>
	</form>
	</div>

<!-- fsa main navigation links -->
<!-- append class 'hidden' once 'sitenav__search--active' -->

<nav class="sitenav__links sitenav--align">
	<ul id="menu-main-navigation" class="sitenav__linklist"><li class="sitenav__linkitem dropdown"><a class="dropdown__menu" href="https://www.foxsportsasia.com/football/">Football<i class="icon-arrow-down" ></i></a>
<ul class="sitenav__linklist dropdown__list">
	<li class="sitenav__linkitem  dropdown__item"><a class="" href="https://www.foxsportsasia.com/football/premier-league/">Premier League<i  ></i></a></li>
	<li class="sitenav__linkitem  dropdown__item"><a class="" href="https://www.foxsportsasia.com/john-dykes-show/">JD Show<i  ></i></a></li>
	<li class="sitenav__linkitem  dropdown__item"><a class="" href="https://www.foxsportsasia.com/football/international-football/">International Football<i  ></i></a></li>
	<li class="sitenav__linkitem  dropdown__item"><a class="" href="https://www.foxsportsasia.com/football/champions-league/">Champions League<i  ></i></a></li>
	<li class="sitenav__linkitem  dropdown__item"><a class="" href="https://www.foxsportsasia.com/football/bundesliga/">Bundesliga<i  ></i></a></li>
	<li class="sitenav__linkitem  dropdown__item"><a class="" href="https://www.foxsportsasia.com/football/la-liga/">La Liga<i  ></i></a></li>
	<li class="sitenav__linkitem  dropdown__item"><a class="" href="https://www.foxsportsasia.com/football/serie-a/">Serie A<i  ></i></a></li>
	<li class="sitenav__linkitem  dropdown__item"><a class="" href="https://www.foxsportsasia.com/football/ligue-1/">Ligue 1<i  ></i></a></li>
	<li class="sitenav__linkitem  dropdown__item"><a class="" href="https://www.foxsportsasia.com/football/dutch-eredivisie/">Dutch Eredivisie<i  ></i></a></li>
	<li class="sitenav__linkitem  dropdown__item"><a class="" href="https://www.foxsportsasia.com/football/europa-league/">Europa League<i  ></i></a></li>
</ul>
</li>
<li class="sitenav__linkitem dropdown"><a class="dropdown__menu" href="https://www.foxsportsasia.com/football/asian-football/">Asian Football<i class="icon-arrow-down" ></i></a>
<ul class="sitenav__linklist dropdown__list">
	<li class="sitenav__linkitem dropdown dropdown__item"><a class="dropdown__menu" href="https://www.foxsportsasia.com/2020-afc-u23-championship/">2020 AFC U23 Championship<i class="icon-arrow-down" ></i></a>
	<ul class="sitenav__linklist dropdown__list">
		<li class="sitenav__linkitem  dropdown__item"><a class="" href="https://www.foxsportsasia.com/football/asian-football/afc-u23-championship/1177665/2020-afc-u23-championship-in-thailand-group-stage-tournament-fixtures-schedule-revealed-vietnam-iraq-iran-syria-jordan-australia-uae-uzbekistan-japan/">Fixtures &#038; Schedule<i  ></i></a></li>
	</ul>
</li>
	<li class="sitenav__linkitem  dropdown__item"><a class="" href="https://www.foxsportsasia.com/fifa-world-cup-asian-qualifiers/">FIFA World Cup Asian Qualifiers<i  ></i></a></li>
	<li class="sitenav__linkitem  dropdown__item"><a class="" href="https://www.foxsportsasia.com/football/asian-football/afc-champions-league/">AFC Champions League<i  ></i></a></li>
	<li class="sitenav__linkitem  dropdown__item"><a class="" href="https://www.foxsportsasia.com/football/asian-football/afc-cup/">AFC Cup<i  ></i></a></li>
</ul>
</li>
<li class="sitenav__linkitem "><a class="" href="https://www.foxsportsasia.com/tennis/">Tennis<i  ></i></a></li>
<li class="sitenav__linkitem "><a class="" href="https://www.foxsportsasia.com/standred/">Stand Red<i  ></i></a></li>
<li class="sitenav__linkitem "><a class="" href="https://www.foxsportsasia.com/whatsonsg/">WHAT&#8217;S ON SG<i  ></i></a></li>
<li class="sitenav__linkitem dropdown"><a class="dropdown__menu" href="#">More<i class="icon-arrow-down" ></i></a>
<ul class="sitenav__linklist dropdown__list">
	<li class="sitenav__linkitem  dropdown__item"><a class="" href="https://www.foxsportsasia.com/formula1/">F1<i  ></i></a></li>
	<li class="sitenav__linkitem  dropdown__item"><a class="" href="https://www.foxsportsasia.com/moto-gp/">MotoGP<i  ></i></a></li>
	<li class="sitenav__linkitem  dropdown__item"><a class="" href="https://www.foxsportsasia.com/combat-sports/">Combat Sports<i  ></i></a></li>
	<li class="sitenav__linkitem  dropdown__item"><a class="" href="https://www.foxsportsasia.com/basketball/">Basketball<i  ></i></a></li>
	<li class="sitenav__linkitem  dropdown__item"><a class="" href="https://www.foxsportsasia.com/golf/">Golf<i  ></i></a></li>
</ul>
</li>
</ul>		<!-- fsa search area -->
	<div class="sitenav__search-area">
		<span class="icon-search "></span>
			<form action="https://www.foxsportsasia.com/" class="sitenav__search">
				<input type="search" class="form-control" name="s" autocomplete="off" />
			<div class="sitenav__btn">
				<button class="sitenav__btn-search bg--transparent">
					<span class="">Search</span>
				</button>
				<button class="sitenav__btn-close bg--transparent">
					<span class="icon-close"></span>
				</button>
			</div>
			</form>
		</div>
		<ul class="sitenav__linklist sea-edition">
			<li class="sitenav__linkitem dropdown">
					<a href="" class="dropdown__menu">SEA Edition <i class="icon-arrow-down"></i></a>
	<ul class="sitenav__linklist dropdown__list">
		<li class="sitenav__linkitem dropdown__item"><a href="https://www.foxsports.com.kh">Cambodia</a></li><li class="sitenav__linkitem dropdown__item"><a href="https://www.foxsports.com.my">Malaysia</a></li><li class="sitenav__linkitem dropdown__item"><a href="https://www.foxsports.co.id">Indonesia</a></li><li class="sitenav__linkitem dropdown__item"><a href="https://www.foxsports.com.mm">Myanmar</a></li><li class="sitenav__linkitem dropdown__item"><a href="https://www.foxsports.ph">Philippines</a></li><li class="sitenav__linkitem dropdown__item"><a href="https://www.foxsports.com.tw">Taiwan</a></li><li class="sitenav__linkitem dropdown__item"><a href="https://www.foxsports.co.th">Thailand</a></li><li class="sitenav__linkitem dropdown__item"><a href="https://www.foxsports.com/?region=usa">USA</a></li><li class="sitenav__linkitem dropdown__item"><a href="https://www.foxsports.com.vn">Vietnam</a></li>	</ul>

	
				</li>
		</ul>
</nav>
				</div><!-- .wrap -->
			</div><!-- .navigation-top -->
							<div id="secondaryNav" class="sitenav__content secondary">
	<div class="sitenav__container">
			<nav id="secondary-navigation" class="sitenav__links" role="navigation">
				<ul class="sitenav__linklist">
	<li class="sitenav__linkitem">
		<a href="https://www.foxsportsasia.com/football/serie-a/">Serie A</a>
	</li>
</ul>			</nav>
	</div>
</div>
				</header><!-- #masthead -->
	<div class="site-content-contain">
		<div class="container">
			<div class="search-form-container container">
	<form action="https://www.foxsportsasia.com" method="get" class="search__form active" id="searchGlobal" role="search">
		<div class="row">
			<div class="col-xs-8 col-md-10">
				<input type="search" placeholder="Search" class="search__input" name="s" autofocus>
				<span class="col-xs-8 col-md-10 error-msg"></span>
			</div>
			<div class="col-xs-4 col-md-2"><input type="submit" value="Search" class="button--active"></div>
		</div>
	</form>
</div><!-- .search -->
						<div id="content" class="site-content ">
<div>
				<div style="text-align: center;">
				<div class="google-ads">
					<div id="div-gpt-ad-1499401005674-0">
						<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1499401005674-0')});</script>
					</div>
				</div>
			</div>
			</div>

<div class="wrap" id="single-article">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
												
					<div class="border-content">
	<span class="yellow-border"></span>
	<span class="blue-border"></span>
</div>
<article id="post-1219588" class="post-1219588 post type-post status-publish format-standard has-post-thumbnail hentry category-football category-serie-a category-tv-ticker tag-english tag-euro-2020-finals tag-european-championship tag-football tag-juventus tag-news tag-serie-a tag-turkey content_groups-news-article" data-title="Juventus&#8217; Merih Demiral set to miss rest of season after ACL injury" data-url = "/football/serie-a/1219588/juventus-merih-demiral-set-to-miss-rest-of-season-after-acl-injury/" >
		<header class="entry-header">
		<div class="article-meta"><span class="cat-link"><a href="https://www.foxsportsasia.com/football/serie-a/">Serie A</a></span><span class="sep"> | </span><time class="meta-date" datetime="2020-01-13T21:18:51+0800">13 h ago</time></div><h1 class="entry-title">Juventus&#8217; Merih Demiral set to miss rest of season after ACL injury</h1>	</header><!-- .entry-header -->
		<input type="hidden" name="ad_script" value="">
	<div class="post-thumbnail video-post-thumbnail"><img width="1920" height="1080" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.foxsportsasia.com/uploads/2020/01/demiral-cropped_1a0sqb1fk8u9w1xzq4n592btws.jpg" class="attachment-foxsports-featured-image size-foxsports-featured-image wp-post-image" alt="Merih Demiral of Juventus" srcset="https://www.foxsportsasia.com/tachyon/2020/01/demiral-cropped_1a0sqb1fk8u9w1xzq4n592btws.jpg?w=1920 1920w, https://www.foxsportsasia.com/tachyon/2020/01/demiral-cropped_1a0sqb1fk8u9w1xzq4n592btws.jpg?resize=150,84 150w, https://www.foxsportsasia.com/tachyon/2020/01/demiral-cropped_1a0sqb1fk8u9w1xzq4n592btws.jpg?resize=300,169 300w, https://www.foxsportsasia.com/tachyon/2020/01/demiral-cropped_1a0sqb1fk8u9w1xzq4n592btws.jpg?resize=768,432 768w, https://www.foxsportsasia.com/tachyon/2020/01/demiral-cropped_1a0sqb1fk8u9w1xzq4n592btws.jpg?resize=1024,576 1024w, https://www.foxsportsasia.com/tachyon/2020/01/demiral-cropped_1a0sqb1fk8u9w1xzq4n592btws.jpg?resize=850,478 850w, https://www.foxsportsasia.com/tachyon/2020/01/demiral-cropped_1a0sqb1fk8u9w1xzq4n592btws.jpg?resize=320,180 320w, https://www.foxsportsasia.com/tachyon/2020/01/demiral-cropped_1a0sqb1fk8u9w1xzq4n592btws.jpg?resize=469,264 469w, https://www.foxsportsasia.com/tachyon/2020/01/demiral-cropped_1a0sqb1fk8u9w1xzq4n592btws.jpg?resize=370,208 370w, https://www.foxsportsasia.com/tachyon/2020/01/demiral-cropped_1a0sqb1fk8u9w1xzq4n592btws.jpg?resize=568,320 568w" sizes="100vw" /><noscript><img width="1920" height="1080" src="https://www.foxsportsasia.com/uploads/2020/01/demiral-cropped_1a0sqb1fk8u9w1xzq4n592btws.jpg" class="attachment-foxsports-featured-image size-foxsports-featured-image wp-post-image" alt="Merih Demiral of Juventus" srcset="https://www.foxsportsasia.com/tachyon/2020/01/demiral-cropped_1a0sqb1fk8u9w1xzq4n592btws.jpg?w=1920 1920w, https://www.foxsportsasia.com/tachyon/2020/01/demiral-cropped_1a0sqb1fk8u9w1xzq4n592btws.jpg?resize=150,84 150w, https://www.foxsportsasia.com/tachyon/2020/01/demiral-cropped_1a0sqb1fk8u9w1xzq4n592btws.jpg?resize=300,169 300w, https://www.foxsportsasia.com/tachyon/2020/01/demiral-cropped_1a0sqb1fk8u9w1xzq4n592btws.jpg?resize=768,432 768w, https://www.foxsportsasia.com/tachyon/2020/01/demiral-cropped_1a0sqb1fk8u9w1xzq4n592btws.jpg?resize=1024,576 1024w, https://www.foxsportsasia.com/tachyon/2020/01/demiral-cropped_1a0sqb1fk8u9w1xzq4n592btws.jpg?resize=850,478 850w, https://www.foxsportsasia.com/tachyon/2020/01/demiral-cropped_1a0sqb1fk8u9w1xzq4n592btws.jpg?resize=320,180 320w, https://www.foxsportsasia.com/tachyon/2020/01/demiral-cropped_1a0sqb1fk8u9w1xzq4n592btws.jpg?resize=469,264 469w, https://www.foxsportsasia.com/tachyon/2020/01/demiral-cropped_1a0sqb1fk8u9w1xzq4n592btws.jpg?resize=370,208 370w, https://www.foxsportsasia.com/tachyon/2020/01/demiral-cropped_1a0sqb1fk8u9w1xzq4n592btws.jpg?resize=568,320 568w" sizes="100vw" /></noscript></div>
	
<div class="author-meta clearfix">
	<div class="font-resize mobile-hide">
		<ul class="ct-font-resizer"><li class="fsa-fontResizer ct-font-resizer-element"><a class="fontResizer_minus ct-font-resizer-minus" href="#" title="Decrease font size">-A</a>
<a class="fontResizer_add ct-font-resizer-plus" href="#" title="Increase font size">A+</a></li></ul>	</div><!-- .font-resize -->
	
			<div class="auther-meta-container">
			<div class="editor_container">
				<a class="author-img" rel="author" href="https://www.foxsportsasia.com/author/sitemanager/" target="_blank">
											<img alt='' src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://secure.gravatar.com/avatar/aa5f84129a6935f9270bc33d1c179bf5?s=50&#038;d=mm&#038;r=g" srcset='https://secure.gravatar.com/avatar/aa5f84129a6935f9270bc33d1c179bf5?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src="https://secure.gravatar.com/avatar/aa5f84129a6935f9270bc33d1c179bf5?s=50&#038;d=mm&#038;r=g" srcset='https://secure.gravatar.com/avatar/aa5f84129a6935f9270bc33d1c179bf5?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>									</a>
				<a class="author-name" rel="author" href="https://www.foxsportsasia.com/author/sitemanager/" target="_blank">
					FSA Editor				</a>
				<div class="author-social-link">
									</div>
			</div>
		</div>
	
</div><!-- .author-meta -->

	<div class="entry-content">
		<div id="innerbody">
			<p><strong>Juventus have suffered a major blow after tests showed Merih Demiral will require surgery on an ACL injury.</strong></p>
<p>Merih Demiral is expected to miss the rest of Juventus&#8217; season and is a major doubt for Euro 2020 after suffering an ACL injury that will require surgery.</p>
<p>The Juve defender had recently displaced Matthijs de Ligt in the starting line-up and scored a third-minute opener during the 2-1 away win over Roma on Sunday.</p>
<p>But Demiral suffered the injury in an awkward landing shortly afterwards and was replaced by De Ligt 19 minutes into the contest.</p>
<p>The Turkey international, 21, joined the Italian champions from Sassuolo in an €18million move in July and looks unlikely to play again until next season after Juve provided an update on his condition.</p>
<p><center></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Medical update on <a href="https://twitter.com/Merihdemiral?ref_src=twsrc%5Etfw" data-cke-saved-href="https://twitter.com/Merihdemiral?ref_src=twsrc%5Etfw">@Merihdemiral</a></p>
<p><a href="https://t.co/BoR6TCHFN8" data-cke-saved-href="https://t.co/BoR6TCHFN8">https://t.co/BoR6TCHFN8</a> <a href="https://t.co/QnDk8bL65c" data-cke-saved-href="https://t.co/QnDk8bL65c">pic.twitter.com/QnDk8bL65c</a></p>
<p>— JuventusFC (@juventusfcen) <a href="https://twitter.com/juventusfcen/status/1216684527948529665?ref_src=twsrc%5Etfw" data-cke-saved-href="https://twitter.com/juventusfcen/status/1216684527948529665?ref_src=twsrc%5Etfw">January 13, 2020</a></p></blockquote>
<p></center>&#8220;During the game last night [Sunday], Merih Demiral sustained a sprain to his left knee,&#8221; a Juve statement read on Monday.</p>
<p>&#8220;The diagnostic tests carried out at J Medical this morning revealed injury to the anterior cruciate ligament along with associated injury to the meniscus.</p>
<p>&#8220;Surgical intervention will be required in the coming days.&#8221;</p>
<p>Juve are two points clear of Inter at the top of Serie A after 19 matches this season.</p>			
		</div><!-- .innerbody -->
	</div><!-- .entry-content -->
			<footer class="entry-footer">
			<section id="fb-comments" class="fhg">
				<header class="fhg__header">
																<h3>
							Comments						</h3>
						<section class="share-bottom">
									<!-- Share This Page Widget View -->
	<div class="article-sharing">
		<!--  <h6>Share:</h6> -->
		
		<a href="javascript:void(0);" id="Social_Share" class="facebook_share" title="facebook" onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.foxsportsasia.com/football/serie-a/1219588/juventus-merih-demiral-set-to-miss-rest-of-season-after-acl-injury/', 'facebookPop',600,350);">
			<i class="fa fa-facebook fa-4" aria-hidden="true"></i>
		</a>

		<a href="javascript:void(0);" id="Social_Share" class="Twitter_share" title="twitter" onclick="PopupCenter('https://twitter.com/intent/tweet?lang=en&text=Juventus&#8217; Merih Demiral set to miss rest of season after ACL injury https://www.foxsportsasia.com/football/serie-a/1219588/juventus-merih-demiral-set-to-miss-rest-of-season-after-acl-injury/ @FOXSportsAsia', 'twitterPop',500,300);">
			<i class="fa fa-twitter" aria-hidden="true"></i>
		</a>

					<a href="javascript:void(0);" id="Social_Share" class="facebook_share_messenger" title="facebook messenger" onclick="PopupCenter('http://www.facebook.com/dialog/send?app_id=432090367183862&link=https://www.foxsportsasia.com/football/serie-a/1219588/juventus-merih-demiral-set-to-miss-rest-of-season-after-acl-injury/&amp;redirect_uri=https://www.foxsportsasia.com/football/serie-a/1219588/juventus-merih-demiral-set-to-miss-rest-of-season-after-acl-injury/', 'facebookPop',600,350);">
				<img src="https://www.foxsportsasia.com/content/themes/foxsports/assets/images/messenger.png" alt="messenger_icon" id="Social_Share" class="facebook_share_messenger">
			</a>
				<a id="Social_Share" class="Email_share_" title="mail" href="mailto:?subject=mailto:?subject=I&#039;ve just read Juventus&#8217; Merih Demiral set to miss rest of season after ACL injury at https://www.foxsportsasia.com/football/serie-a/1219588/juventus-merih-demiral-set-to-miss-rest-of-season-after-acl-injury/. I thought you might enjoy reading it too.">
			<i class="fa fa-envelope-o" aria-hidden="true"></i>
		</a>
	</div>
	<script type="text/javascript">
		function PopupCenter(pageURL, title, w, h) {
			var left = (screen.width / 2) - (w / 2);
			var top = (screen.height / 2) - (h / 2);
			var targetWin = window.open( pageURL, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=' + w + ', height=' + h + ', top=' + top + ', left=' + left );
		}
	</script>
								</section><!-- .share-bottom -->
									</header>
				<ul class="fhg__list">
					<div class="fb-comments" data-href="https://www.foxsportsasia.com/football/serie-a/1219588/juventus-merih-demiral-set-to-miss-rest-of-season-after-acl-injury/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				</ul>
			</section><!-- #fb-comments-## -->
		</footer><!-- .entry-footer -->
	</article><!-- #post-## -->
	<div class="infinite-scroll-ad fsa-ad">
		<div class="google-ads"></div>
	</div>
<div class="sk-three-bounce">
	<div class="sk-child sk-bounce1"></div>
	<div class="sk-child sk-bounce2"></div>
	<div class="sk-child sk-bounce3"></div>
</div>
<div class="row connected-articles">
						</div>

									</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="fsa_related_posts-2" class="widget widget-latestrelated-posts"><h2 class="widget-title">Related Articles</h2><div class="border-content">
	<span class="yellow-border"></span>
	<span class="blue-border"></span>
</div>
<ul class="latest-article-list">
	<li class="widget-post-list-item show-image" data-id="1219789">
		<div class="row">
			<div class="col-md-4 col-xs-4 latest-post-image">
				<a href="https://www.foxsportsasia.com/football/transfer-news/1219789/reports-liverpool-klopp-rule-out-january-move-wantaway-star-xherdan-shaqiri-interest-serie-a-as-roma/" title="Reports: Liverpool rule out January move for wantaway star despite interest from Serie A giants"><img width="80" height="60" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.foxsportsasia.com/tachyon/2020/01/01-11.jpg?resize=80,60&amp;gravity=north" class="attachment-foxsports-latest-article-80-60 size-foxsports-latest-article-80-60 wp-post-image" alt="Reports: Liverpool rule out January move for wantaway star despite interest from Serie A giants" srcset="https://www.foxsportsasia.com/tachyon/2020/01/01-11.jpg?resize=270,202&amp;gravity=north 270w, https://www.foxsportsasia.com/tachyon/2020/01/01-11.jpg?resize=222,166&amp;gravity=north 222w, https://www.foxsportsasia.com/tachyon/2020/01/01-11.jpg?resize=278,207&amp;gravity=north 278w, https://www.foxsportsasia.com/tachyon/2020/01/01-11.jpg?resize=80,60&amp;gravity=north 80w" sizes="100vw" /><noscript><img width="80" height="60" src="https://www.foxsportsasia.com/tachyon/2020/01/01-11.jpg?resize=80,60&amp;gravity=north" class="attachment-foxsports-latest-article-80-60 size-foxsports-latest-article-80-60 wp-post-image" alt="Reports: Liverpool rule out January move for wantaway star despite interest from Serie A giants" srcset="https://www.foxsportsasia.com/tachyon/2020/01/01-11.jpg?resize=270,202&amp;gravity=north 270w, https://www.foxsportsasia.com/tachyon/2020/01/01-11.jpg?resize=222,166&amp;gravity=north 222w, https://www.foxsportsasia.com/tachyon/2020/01/01-11.jpg?resize=278,207&amp;gravity=north 278w, https://www.foxsportsasia.com/tachyon/2020/01/01-11.jpg?resize=80,60&amp;gravity=north 80w" sizes="100vw" /></noscript></a>			</div>
			<div class="col-md-8 col-xs-8 title">
				<a href="https://www.foxsportsasia.com/football/transfer-news/1219789/reports-liverpool-klopp-rule-out-january-move-wantaway-star-xherdan-shaqiri-interest-serie-a-as-roma/" title="Reports: Liverpool rule out January move for wantaway star despite interest from Serie A giants" data-id="1219789" data-url="reports-liverpool-klopp-rule-out-january-move-wantaway-star-xherdan-shaqiri-interest-serie-a-as-roma">
					Reports: Liverpool rule out January...				</a>
			</div>
		</div>
	</li>
	<li class="widget-post-list-item show-image" data-id="1219770">
		<div class="row">
			<div class="col-md-4 col-xs-4 latest-post-image">
				<a href="https://www.foxsportsasia.com/football/transfer-news/1219770/pepe-reina-joins-aston-villa-on-loan-as-asmir-begovic-moves-to-ac-milan/" title="Pepe Reina joins Aston Villa on loan as Asmir Begovic moves to AC Milan"><img width="80" height="60" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.foxsportsasia.com/tachyon/2020/01/pepe-reina-cropped_1c52jlxhlnnqp13rlv6iwqx0eg.jpg?resize=80,60&amp;gravity=north" class="attachment-foxsports-latest-article-80-60 size-foxsports-latest-article-80-60 wp-post-image" alt="Pepe Reina joins Aston Villa on loan as Asmir Begovic moves to AC Milan" srcset="https://www.foxsportsasia.com/tachyon/2020/01/pepe-reina-cropped_1c52jlxhlnnqp13rlv6iwqx0eg.jpg?resize=270,202&amp;gravity=north 270w, https://www.foxsportsasia.com/tachyon/2020/01/pepe-reina-cropped_1c52jlxhlnnqp13rlv6iwqx0eg.jpg?resize=222,166&amp;gravity=north 222w, https://www.foxsportsasia.com/tachyon/2020/01/pepe-reina-cropped_1c52jlxhlnnqp13rlv6iwqx0eg.jpg?resize=278,207&amp;gravity=north 278w, https://www.foxsportsasia.com/tachyon/2020/01/pepe-reina-cropped_1c52jlxhlnnqp13rlv6iwqx0eg.jpg?resize=80,60&amp;gravity=north 80w" sizes="100vw" /><noscript><img width="80" height="60" src="https://www.foxsportsasia.com/tachyon/2020/01/pepe-reina-cropped_1c52jlxhlnnqp13rlv6iwqx0eg.jpg?resize=80,60&amp;gravity=north" class="attachment-foxsports-latest-article-80-60 size-foxsports-latest-article-80-60 wp-post-image" alt="Pepe Reina joins Aston Villa on loan as Asmir Begovic moves to AC Milan" srcset="https://www.foxsportsasia.com/tachyon/2020/01/pepe-reina-cropped_1c52jlxhlnnqp13rlv6iwqx0eg.jpg?resize=270,202&amp;gravity=north 270w, https://www.foxsportsasia.com/tachyon/2020/01/pepe-reina-cropped_1c52jlxhlnnqp13rlv6iwqx0eg.jpg?resize=222,166&amp;gravity=north 222w, https://www.foxsportsasia.com/tachyon/2020/01/pepe-reina-cropped_1c52jlxhlnnqp13rlv6iwqx0eg.jpg?resize=278,207&amp;gravity=north 278w, https://www.foxsportsasia.com/tachyon/2020/01/pepe-reina-cropped_1c52jlxhlnnqp13rlv6iwqx0eg.jpg?resize=80,60&amp;gravity=north 80w" sizes="100vw" /></noscript></a>			</div>
			<div class="col-md-8 col-xs-8 title">
				<a href="https://www.foxsportsasia.com/football/transfer-news/1219770/pepe-reina-joins-aston-villa-on-loan-as-asmir-begovic-moves-to-ac-milan/" title="Pepe Reina joins Aston Villa on loan as Asmir Begovic moves to AC Milan" data-id="1219770" data-url="pepe-reina-joins-aston-villa-on-loan-as-asmir-begovic-moves-to-ac-milan">
					Reina joins Villa on loan				</a>
			</div>
		</div>
	</li>
	<li class="widget-post-list-item show-image" data-id="1219543">
		<div class="row">
			<div class="col-md-4 col-xs-4 latest-post-image">
				<a href="https://www.foxsportsasia.com/football/la-liga/1219543/sevillas-simon-kjaer-joins-milan-on-loan-after-ending-atalanta-spell/" title="Sevilla&#039;s Simon Kjaer joins Milan on loan after ending Atalanta spell"><img width="80" height="60" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.foxsportsasia.com/tachyon/2020/01/simonkjaercropped_3vw4qjrs807r1lznbjrx24nt2.jpg?resize=80,60&amp;gravity=north" class="attachment-foxsports-latest-article-80-60 size-foxsports-latest-article-80-60 wp-post-image" alt="Sevilla&#8217;s Simon Kjaer joins Milan on loan after ending Atalanta spell" srcset="https://www.foxsportsasia.com/tachyon/2020/01/simonkjaercropped_3vw4qjrs807r1lznbjrx24nt2.jpg?resize=270,202&amp;gravity=north 270w, https://www.foxsportsasia.com/tachyon/2020/01/simonkjaercropped_3vw4qjrs807r1lznbjrx24nt2.jpg?resize=222,166&amp;gravity=north 222w, https://www.foxsportsasia.com/tachyon/2020/01/simonkjaercropped_3vw4qjrs807r1lznbjrx24nt2.jpg?resize=278,207&amp;gravity=north 278w, https://www.foxsportsasia.com/tachyon/2020/01/simonkjaercropped_3vw4qjrs807r1lznbjrx24nt2.jpg?resize=80,60&amp;gravity=north 80w" sizes="100vw" /><noscript><img width="80" height="60" src="https://www.foxsportsasia.com/tachyon/2020/01/simonkjaercropped_3vw4qjrs807r1lznbjrx24nt2.jpg?resize=80,60&amp;gravity=north" class="attachment-foxsports-latest-article-80-60 size-foxsports-latest-article-80-60 wp-post-image" alt="Sevilla&#8217;s Simon Kjaer joins Milan on loan after ending Atalanta spell" srcset="https://www.foxsportsasia.com/tachyon/2020/01/simonkjaercropped_3vw4qjrs807r1lznbjrx24nt2.jpg?resize=270,202&amp;gravity=north 270w, https://www.foxsportsasia.com/tachyon/2020/01/simonkjaercropped_3vw4qjrs807r1lznbjrx24nt2.jpg?resize=222,166&amp;gravity=north 222w, https://www.foxsportsasia.com/tachyon/2020/01/simonkjaercropped_3vw4qjrs807r1lznbjrx24nt2.jpg?resize=278,207&amp;gravity=north 278w, https://www.foxsportsasia.com/tachyon/2020/01/simonkjaercropped_3vw4qjrs807r1lznbjrx24nt2.jpg?resize=80,60&amp;gravity=north 80w" sizes="100vw" /></noscript></a>			</div>
			<div class="col-md-8 col-xs-8 title">
				<a href="https://www.foxsportsasia.com/football/la-liga/1219543/sevillas-simon-kjaer-joins-milan-on-loan-after-ending-atalanta-spell/" title="Sevilla&#8217;s Simon Kjaer joins Milan on loan after ending Atalanta spell" data-id="1219543" data-url="sevillas-simon-kjaer-joins-milan-on-loan-after-ending-atalanta-spell">
					Sevilla&#039;s Kjaer joins Milan on loan				</a>
			</div>
		</div>
	</li>
	<li class="widget-post-list-item show-image" data-id="1219433">
		<div class="row">
			<div class="col-md-4 col-xs-4 latest-post-image">
				<a href="https://www.foxsportsasia.com/football/1219433/5-best-young-wingers-europe-real-madrid-borussia-dortmund-chelsea-fiorentina-rodrygo-vinicius-jadon-sancho-hudson-odoi-federico-chiesa/" title="5 best young wingers in Europe"><img width="80" height="60" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.foxsportsasia.com/tachyon/2020/01/Untitled-design-2-3.jpg?resize=80,60&amp;gravity=north" class="attachment-foxsports-latest-article-80-60 size-foxsports-latest-article-80-60 wp-post-image" alt="5 best young wingers in Europe" srcset="https://www.foxsportsasia.com/tachyon/2020/01/Untitled-design-2-3.jpg?resize=270,202&amp;gravity=north 270w, https://www.foxsportsasia.com/tachyon/2020/01/Untitled-design-2-3.jpg?resize=222,166&amp;gravity=north 222w, https://www.foxsportsasia.com/tachyon/2020/01/Untitled-design-2-3.jpg?resize=278,207&amp;gravity=north 278w, https://www.foxsportsasia.com/tachyon/2020/01/Untitled-design-2-3.jpg?resize=80,60&amp;gravity=north 80w" sizes="100vw" /><noscript><img width="80" height="60" src="https://www.foxsportsasia.com/tachyon/2020/01/Untitled-design-2-3.jpg?resize=80,60&amp;gravity=north" class="attachment-foxsports-latest-article-80-60 size-foxsports-latest-article-80-60 wp-post-image" alt="5 best young wingers in Europe" srcset="https://www.foxsportsasia.com/tachyon/2020/01/Untitled-design-2-3.jpg?resize=270,202&amp;gravity=north 270w, https://www.foxsportsasia.com/tachyon/2020/01/Untitled-design-2-3.jpg?resize=222,166&amp;gravity=north 222w, https://www.foxsportsasia.com/tachyon/2020/01/Untitled-design-2-3.jpg?resize=278,207&amp;gravity=north 278w, https://www.foxsportsasia.com/tachyon/2020/01/Untitled-design-2-3.jpg?resize=80,60&amp;gravity=north 80w" sizes="100vw" /></noscript></a>			</div>
			<div class="col-md-8 col-xs-8 title">
				<a href="https://www.foxsportsasia.com/football/1219433/5-best-young-wingers-europe-real-madrid-borussia-dortmund-chelsea-fiorentina-rodrygo-vinicius-jadon-sancho-hudson-odoi-federico-chiesa/" title="5 best young wingers in Europe" data-id="1219433" data-url="5-best-young-wingers-europe-real-madrid-borussia-dortmund-chelsea-fiorentina-rodrygo-vinicius-jadon-sancho-hudson-odoi-federico-chiesa">
					5 best young wingers in Europe				</a>
			</div>
		</div>
	</li>
	<li class="widget-post-list-item show-image" data-id="1219405">
		<div class="row">
			<div class="col-md-4 col-xs-4 latest-post-image">
				<a href="https://www.foxsportsasia.com/football/transfer-news/1219405/juventus-unlikely-to-sign-players-in-january-daniele-rugani-set-to-stay-fabio-paratici/" title="Juventus unlikely to sign players in January, Daniele Rugani set to stay – Fabio Paratici"><img width="80" height="60" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.foxsportsasia.com/tachyon/2020/01/rugani-cropped_cv4w0d2yjen2185zkrkhu5cu1.jpg?resize=80,60&amp;gravity=north" class="attachment-foxsports-latest-article-80-60 size-foxsports-latest-article-80-60 wp-post-image" alt="Juventus unlikely to sign players in January, Daniele Rugani set to stay – Fabio Paratici" srcset="https://www.foxsportsasia.com/tachyon/2020/01/rugani-cropped_cv4w0d2yjen2185zkrkhu5cu1.jpg?resize=270,202&amp;gravity=north 270w, https://www.foxsportsasia.com/tachyon/2020/01/rugani-cropped_cv4w0d2yjen2185zkrkhu5cu1.jpg?resize=222,166&amp;gravity=north 222w, https://www.foxsportsasia.com/tachyon/2020/01/rugani-cropped_cv4w0d2yjen2185zkrkhu5cu1.jpg?resize=278,207&amp;gravity=north 278w, https://www.foxsportsasia.com/tachyon/2020/01/rugani-cropped_cv4w0d2yjen2185zkrkhu5cu1.jpg?resize=80,60&amp;gravity=north 80w" sizes="100vw" /><noscript><img width="80" height="60" src="https://www.foxsportsasia.com/tachyon/2020/01/rugani-cropped_cv4w0d2yjen2185zkrkhu5cu1.jpg?resize=80,60&amp;gravity=north" class="attachment-foxsports-latest-article-80-60 size-foxsports-latest-article-80-60 wp-post-image" alt="Juventus unlikely to sign players in January, Daniele Rugani set to stay – Fabio Paratici" srcset="https://www.foxsportsasia.com/tachyon/2020/01/rugani-cropped_cv4w0d2yjen2185zkrkhu5cu1.jpg?resize=270,202&amp;gravity=north 270w, https://www.foxsportsasia.com/tachyon/2020/01/rugani-cropped_cv4w0d2yjen2185zkrkhu5cu1.jpg?resize=222,166&amp;gravity=north 222w, https://www.foxsportsasia.com/tachyon/2020/01/rugani-cropped_cv4w0d2yjen2185zkrkhu5cu1.jpg?resize=278,207&amp;gravity=north 278w, https://www.foxsportsasia.com/tachyon/2020/01/rugani-cropped_cv4w0d2yjen2185zkrkhu5cu1.jpg?resize=80,60&amp;gravity=north 80w" sizes="100vw" /></noscript></a>			</div>
			<div class="col-md-8 col-xs-8 title">
				<a href="https://www.foxsportsasia.com/football/transfer-news/1219405/juventus-unlikely-to-sign-players-in-january-daniele-rugani-set-to-stay-fabio-paratici/" title="Juventus unlikely to sign players in January, Daniele Rugani set to stay – Fabio Paratici" data-id="1219405" data-url="juventus-unlikely-to-sign-players-in-january-daniele-rugani-set-to-stay-fabio-paratici">
					Paratici gives transfer update				</a>
			</div>
		</div>
	</li>
</ul>
</section>			<div style="text-align: center;">
				<div class="google-ads">
					<div id="div-gpt-ad-1499400791229-0">
						<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1499400791229-0')});</script>
					</div>
				</div>
			</div>
			</aside><!-- #secondary -->

</div><!-- .wrap -->

					</div><!-- #content -->
				</div><!-- .container -->
			</div><!-- .site-content-contain -->
		</div><!-- #page-container -->

		<footer id="colophon" >
			<div id="back-to-top">
				<span class="back-to-top-text">Back to top</span>
				<div class="back-to-top-icon"></div>
			</div>
			<div class="site-footer">
				<div class="footer-top">
					<div class="container">
						<div class="footer-region-outer row">
							<div class="footer-logo col-md-1 col-xs-1">
								<a class="footer-logo-img" href="https://www.foxsportsasia.com"></a>
							</div>
							<div class="col-md-8 col-xs-8">
								<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.foxsportsasia.com/" rel="v:url" property="v:title">Home</a> <i class="fa fa-angle-right"></i> <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.foxsportsasia.com/football/" rel="v:url" property="v:title">Football</a> <i class="fa fa-angle-right"></i> <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.foxsportsasia.com/football/serie-a/" rel="v:url" property="v:title">Serie A</a> <i class="fa fa-angle-right"></i> <span class="breadcrumb_last">Juventus&#8217; Merih Demiral set to miss rest of season after ACL injury</span></span></span></span></span></p>							</div>
							<div class="col-md-3">
								
			<div class="footer-selected-region">
			SEA Edition
	
	<div class="footer-region-dd-list">
		<a class="regionsfooter" href="https://www.foxsports.com.kh">Cambodia</a><a class="regionsfooter" href="https://www.foxsports.com.my">Malaysia</a><a class="regionsfooter" href="https://www.foxsports.co.id">Indonesia</a><a class="regionsfooter" href="https://www.foxsports.com.mm">Myanmar</a><a class="regionsfooter" href="https://www.foxsports.ph">Philippines</a><a class="regionsfooter" href="https://www.foxsports.com.tw">Taiwan</a><a class="regionsfooter" href="https://www.foxsports.co.th">Thailand</a><a class="regionsfooter" href="https://www.foxsports.com/?region=usa">USA</a><a class="regionsfooter" href="https://www.foxsports.com.vn">Vietnam</a>	</div>

			</div><!-- .footer-selected-region -->
	
								</div>
						</div>
						<div class="footer-region-menu">
							<div class="footer-categories">
								<div id="nav_menu-14" class="widget widget_nav_menu column"><div class="widgettitle">Football</div><div class="menu-football-container"><ul id="menu-football" class="menu"><li id="menu-item-951678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-951678"><a href="https://www.foxsportsasia.com/">Home</a></li>
<li id="menu-item-961386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961386"><a href="https://www.foxsportsasia.com/football/premier-league/">Premier League</a></li>
<li id="menu-item-961385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961385"><a href="https://www.foxsportsasia.com/football/champions-league/">Champions League</a></li>
<li id="menu-item-961387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961387"><a href="https://www.foxsportsasia.com/football/bundesliga/">Bundesliga</a></li>
</ul></div></div><div id="nav_menu-13" class="widget widget_nav_menu column"><div class="widgettitle">Asian Football</div><div class="menu-asian-football-container"><ul id="menu-asian-football" class="menu"><li id="menu-item-917130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-917130"><a href="https://www.foxsportsasia.com/football/asian-football/">Asian Football</a></li>
<li id="menu-item-917129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-917129"><a href="https://www.foxsportsasia.com/football/asian-football/afc-champions-league/">AFC Champions League</a></li>
<li id="menu-item-917128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-917128"><a href="https://www.foxsportsasia.com/football/asian-football/afc-cup/">AFC Cup</a></li>
<li id="menu-item-1174960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1174960"><a href="https://www.foxsportsasia.com/fifa-world-cup-asian-qualifiers/">FIFA World Cup Qualifiers</a></li>
</ul></div></div><div id="nav_menu-12" class="widget widget_nav_menu column"><div class="widgettitle">Motorsports</div><div class="menu-footer-motorsports-container"><ul id="menu-footer-motorsports" class="menu"><li id="menu-item-917131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-917131"><a href="https://www.foxsportsasia.com/formula1/">F1</a></li>
<li id="menu-item-917132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-917132"><a href="https://www.foxsportsasia.com/moto-gp/">MotoGP</a></li>
</ul></div></div><div id="nav_menu-11" class="widget widget_nav_menu column"><div class="widgettitle">Combat Sports</div><div class="menu-footer-combat-container"><ul id="menu-footer-combat" class="menu"><li id="menu-item-917137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-917137"><a href="https://www.foxsportsasia.com/combat-sports/">Combat Sports</a></li>
</ul></div></div><div id="nav_menu-10" class="widget widget_nav_menu column"><div class="widgettitle">Other Sports</div><div class="menu-footer-other-sports-container"><ul id="menu-footer-other-sports" class="menu"><li id="menu-item-917135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-917135"><a href="https://www.foxsportsasia.com/tennis/">Tennis</a></li>
<li id="menu-item-961383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961383"><a href="https://www.foxsportsasia.com/badminton/">Badminton</a></li>
<li id="menu-item-917161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-917161"><a href="https://www.foxsportsasia.com/basketball/">Basketball</a></li>
<li id="menu-item-917162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-917162"><a href="https://www.foxsportsasia.com/wwe/">WWE</a></li>
</ul></div></div>							</div>
							<div class="footer-static-pages">
								<div id="nav_menu-16" class="widget widget_nav_menu column"><div class="widgettitle">Follow Us</div><div class="menu-follow-us-container"><ul id="menu-follow-us" class="menu"><li id="menu-item-714870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714870"><a target="_blank" href="https://www.facebook.com/foxsportsasia">Facebook</a></li>
<li id="menu-item-714871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714871"><a target="_blank" href="https://twitter.com/FOXSportsAsia">Twitter</a></li>
<li id="menu-item-714872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714872"><a target="_blank" href="https://www.instagram.com/foxsportsasia/">Instagram</a></li>
<li id="menu-item-714873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714873"><a target="_blank" href="/feed/">Feed</a></li>
</ul></div></div><div id="nav_menu-15" class="widget widget_nav_menu column"><div class="widgettitle">About Us</div><div class="menu-about-us-container"><ul id="menu-about-us" class="menu"><li id="menu-item-902289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902289"><a href="/site-terms/">Terms of Use</a></li>
<li id="menu-item-902303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902303"><a href="/privacy-policy/">Privacy Policy (UPDATED)</a></li>
</ul></div></div>							</div>
							<div class="footer-static-pages-mobile">
								<div id="nav_menu-18" class="widget widget_nav_menu"><div class="widgettitle">About Fox Sports</div><div class="menu-mobile-footer-1-container"><ul id="menu-mobile-footer-1" class="menu"><li id="menu-item-986143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-986143"><a href="https://www.foxsportsasia.com/site-terms/">Site Terms</a></li>
<li id="menu-item-986144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-986144"><a href="https://www.foxsportsasia.com/privacy-policy/">Privacy Policy (UPDATED)</a></li>
<li id="menu-item-986145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-986145"><a href="https://www.foxsportsasia.com/?page_id=3706">FAQ</a></li>
</ul></div></div><div id="nav_menu-17" class="widget widget_nav_menu"><div class="menu-mobile-footer-2-container"><ul id="menu-mobile-footer-2" class="menu"><li id="menu-item-986146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986146"><a href="https://www.foxcareers.com/">Fox Careers</a></li>
<li id="menu-item-986147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-986147"><a href="https://foxsportsasia.zendesk.com/hc/en-us/requests/new">Contact Us</a></li>
</ul></div></div>							</div>
						</div>
						<div class="ftr-mob-social-share web-hide">
							<!-- Share This Page Widget View -->
	<div class="article-sharing">
				<a href="https://www.facebook.com/foxsportsasia" id="Social_Share" class="facebook_share" title="facebook">
			<i class="fa fa-facebook fa-4" aria-hidden="true"></i>
		</a>
		<a href="https://twitter.com/FOXSportsAsia" id="Social_Share" class="Twitter_share" title="twitter">
			<i class="fa fa-twitter" aria-hidden="true"></i>
		</a>
		<a href="https://www.instagram.com/foxsportsasia" id="Social_Share" class="Instagram_share" title="instagram">
			<i class="fa fa-instagram" aria-hidden="true"></i>
		</a>
		<a href="https://www.foxsportsasia.com/feed/" id="Social_Share" class="rss_feed_share" title="rss feed"><i class="fa fa-rss" aria-hidden="true"></i>
		</a>
	</div>
						</div><!-- .ftr-mob-social-share -->
					</div><!-- container -->
				</div>
				<div class="footer-bottom">
					<div class="container">
						<div class="col-sm-6 col-md-6">
							<div class="footer-bottom-left">
								All Rights Reserved &copy; 2020 FOX Networks Group Asia							</div>
						</div>
						<div class="col-sm-6 col-md-6">
							<div class="footer-bottom-right">
								<a href="https://foxsportsasia.zendesk.com/hc/en-us/requests/new" target="_blank">Advertise with Us</a>
								<span class="footer-bottom-right-splitter"></span>
								<a href="https://foxsportsasia.zendesk.com/hc/en-us/requests/new" target="_blank">Feedback</a>
							</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- #colophon -->
		<link rel='stylesheet' id='font-awesome-css-css'  href='https://www.foxsportsasia.com/content/mu-plugins/fsa-helpers/assets/font-awesome/css/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.foxsportsasia.com/content/themes/foxsports/assets/js/fix-fontresizer.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/themes/foxsports/assets/js/fontresizer.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.foxsportsasia.com\/wp-json\/","nonce":"9fc242a978","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.foxsportsasia.com/wp-includes/js/api-request.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
( function( wp, wpApiSettings ) {

	// Fix plain permalinks sites
	var buildAjaxOptions;
	if ( 'string' === typeof wpApiSettings.root && -1 !== wpApiSettings.root.indexOf( '?' ) ) {
		buildAjaxOptions = wp.apiRequest.buildAjaxOptions;
		wp.apiRequest.buildAjaxOptions = function( options ) {
			if ( 'string' === typeof options.path ) {
				options.path = options.path.replace( '?', '&' );
			}

			return buildAjaxOptions.call( wp.apiRequest, options );
		};
	}

	function getStablePath( path ) {
		var splitted = path.split( '?' );
		var query = splitted[ 1 ];
		var base = splitted[ 0 ];
		if ( ! query ) {
			return base;
		}

		// 'b=1&c=2&a=5'
		return base + '?' + query
			// [ 'b=1', 'c=2', 'a=5' ]
			.split( '&' )
			// [ [ 'b, '1' ], [ 'c', '2' ], [ 'a', '5' ] ]
			.map( function ( entry ) {
				return entry.split( '=' );
			 } )
			// [ [ 'a', '5' ], [ 'b, '1' ], [ 'c', '2' ] ]
			.sort( function ( a, b ) {
				return a[ 0 ].localeCompare( b[ 0 ] );
			 } )
			// [ 'a=5', 'b=1', 'c=2' ]
			.map( function ( pair ) {
				return pair.join( '=' );
			 } )
			// 'a=5&b=1&c=2'
			.join( '&' );
	};

	// Add preloading support
	var previousApiRequest = wp.apiRequest;
	wp.apiRequest = function( request ) {
		var method, path;

		if ( typeof request.path === 'string' && window._wpAPIDataPreload ) {
			method = request.method || 'GET';
			path = getStablePath( request.path );

			if ( 'GET' === method && window._wpAPIDataPreload[ path ] ) {
				var deferred = jQuery.Deferred();
				deferred.resolve( window._wpAPIDataPreload[ path ].body );
				return deferred.promise();
			}
		}

		return previousApiRequest.call( previousApiRequest, request );
	}
	for ( var name in previousApiRequest ) {
		if ( previousApiRequest.hasOwnProperty( name ) ) {
			wp.apiRequest[ name ] = previousApiRequest[ name ];
		}
	}

} )( window.wp, window.wpApiSettings );
( function( wp ) {
	var oldApiRequest = wp.apiRequest;
	wp.apiRequest = function ( options ) {
		if ( options.method ) {
			if ( [ 'PATCH', 'PUT', 'DELETE' ].indexOf( options.method.toUpperCase() ) >= 0 ) {
				if ( ! options.headers ) {
					options.headers = {};
				}
				options.headers['X-HTTP-Method-Override'] = options.method;
				options.method = 'POST';

				options.contentType = 'application/json';
				options.data = JSON.stringify( options.data );
			}
		}

		return oldApiRequest( options );
	}
} )( window.wp );
</script>
<script type='text/javascript' src='https://www.foxsportsasia.com/wp-includes/js/wp-api.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/wp-includes/js/wp-a11y.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
( document.contains ) || document.write( '<script src="https://www.foxsportsasia.com/content/mu-plugins/vendor/gutenberg/vendor/polyfill.7f2562fb.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/mu-plugins/vendor/gutenberg/build/dom/index.js?ver=1552410521'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/mu-plugins/vendor/gutenberg/build/blob/index.js?ver=1552410521'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/mu-plugins/vendor/gutenberg/build/deprecated/index.js?ver=1552410521'></script>
<script type='text/javascript'>
var originalUtils = window.wp && window.wp.utils ? window.wp.utils : {};
</script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/mu-plugins/vendor/gutenberg/build/utils/index.js?ver=1552410521'></script>
<script type='text/javascript'>
for ( var key in originalUtils ) wp.utils[ key ] = originalUtils[ key ];
</script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/mu-plugins/vendor/gutenberg/build/is-shallow-equal/index.js?ver=1552410521'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/mu-plugins/vendor/gutenberg/build/element/index.js?ver=1552410521'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/mu-plugins/vendor/gutenberg/build/hooks/index.js?ver=1552410521'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/mu-plugins/vendor/gutenberg/build/i18n/index.js?ver=1552410521'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/mu-plugins/vendor/gutenberg/build/components/index.js?ver=1552410521'></script>
<script type='text/javascript'>
wp.i18n.setLocaleData( {"":{"domain":"fsa-blocks","lang":"en_US"}}, "fsa-blocks" );
var FSA = Object.assign( ( FSA || {} ), {"locale":"en-us","timezone":"Asia\/Singapore"} );
var fsaBlocks = [];
</script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/mu-plugins/fsa-blocks/assets/dist/front.js?ver=1578502991'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/plugins/unveil-lazy-load/js/jquery.optimum-lazy-load.min.js?ver=0.3.1'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/mu-plugins/fsa-gallery/assets/js/jquery.bxslider.min.js?ver=4.2.15'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/mu-plugins/fsa-gallery/assets/js/fsa-gallery.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/7.2.1/firebase-app.js?ver=7.2.1'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/7.2.1/firebase-messaging.js?ver=7.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var firebase_config = {"apiKey":"AIzaSyCZMQbCut4mVzsgxwImIpJ9BA3tif4IIDU","authDomain":"foxsports-web-prod.firebaseapp.com","databaseURL":"https:\/\/foxsports-web-prod.firebaseio.com","projectId":"foxsports-web-prod","storageBucket":"foxsports-web-prod.appspot.com","messagingSenderId":"623126403713","appId":"1:623126403713:web:a900701feaa57f9e310b80"};
var ajax_url = "https:\/\/www.foxsportsasia.com\/wp-admin\/admin-ajax.php";
var token_security = "fe464d0046";
var site_id = {"ID":"1"};
var site_sw__url = "https:\/\/www.foxsportsasia.com\/firebase-messaging-sw.js";
var sw_version = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/mu-plugins/fsa-web-notifications/assets/js/firebase-local-app.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var foxsportsScreenReaderText = {"quote":"<svg class=\"icon icon-quote-right\" aria-hidden=\"true\" role=\"img\"> <use href=\"#icon-quote-right\" xlink:href=\"#icon-quote-right\"><\/use> <\/svg>","expand":"Expand child menu","collapse":"Collapse child menu","icon":"<svg class=\"icon icon-angle-down\" aria-hidden=\"true\" role=\"img\"> <use href=\"#icon-angle-down\" xlink:href=\"#icon-angle-down\"><\/use> <span class=\"svg-fallback icon-angle-down\"><\/span><\/svg>"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" async="async" src='https://www.foxsportsasia.com/content/themes/foxsports/assets/js/skip-link-focus-fix.js?ver=1.0'></script>
<script type='text/javascript' defer="defer" async="async" src='https://www.foxsportsasia.com/content/themes/foxsports/assets/js/navigation.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moreTranslate = {"secondary_more":"More"};
var foxsportsRegions = {"i18n":" (Change Country)","regions":[{"post_title":"SEA Edition","url":"https:\/\/www.foxsportsasia.com","description":""},{"post_title":"Cambodia","url":"https:\/\/www.foxsports.com.kh","description":""},{"post_title":"Malaysia","url":"https:\/\/www.foxsports.com.my","description":""},{"post_title":"Indonesia","url":"https:\/\/www.foxsports.co.id","description":""},{"post_title":"Myanmar","url":"https:\/\/www.foxsports.com.mm","description":""},{"post_title":"Philippines","url":"https:\/\/www.foxsports.ph","description":""},{"post_title":"Taiwan","url":"https:\/\/www.foxsports.com.tw","description":""},{"post_title":"Thailand","url":"https:\/\/www.foxsports.co.th","description":""},{"post_title":"USA","url":"https:\/\/www.foxsports.com\/?region=usa","description":""},{"post_title":"Vietnam","url":"https:\/\/www.foxsports.com.vn","description":""}]};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" async="async" src='https://www.foxsportsasia.com/content/themes/foxsports/assets/dist/js/global.bundle.min.js?ver=1.13'></script>
<script type='text/javascript' defer="defer" async="async" src='https://www.foxsportsasia.com/content/themes/foxsports/assets/js/jquery.scrollTo.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.6'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://sdk.foxsportsasia.com/fsaplayer/main.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fsaVideo = {"ajaxURL":"https:\/\/www.foxsportsasia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/mu-plugins/fsa-helpers/assets/video-viewport-helper.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.foxsportsasia.com/content/mu-plugins/fsa-helpers/assets/stickyVideo.js?ver=1.0.12'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=440987732776285&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	</body>
</html>
<!--
	generated in 0.559 seconds
	78862 bytes batcached for 300 seconds
-->
