<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js no-svg">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="apple-touch-icon" sizes="57x57" href="http://www.foxsportsasia.com/content/themes/foxsports/assets/images/favicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://www.foxsportsasia.com/content/themes/foxsports/assets/images/favicon/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.foxsportsasia.com/content/themes/foxsports/assets/images/favicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://www.foxsportsasia.com/content/themes/foxsports/assets/images/favicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.foxsportsasia.com/content/themes/foxsports/assets/images/favicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://www.foxsportsasia.com/content/themes/foxsports/assets/images/favicon/apple-touch-icon-120x120.png">
	<link rel="icon" type="image/png" sizes="32x32" href="http://www.foxsportsasia.com/content/themes/foxsports/assets/images/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="http://www.foxsportsasia.com/content/themes/foxsports/assets/images/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="http://www.foxsportsasia.com/content/themes/foxsports/assets/images/favicon/favicon-16x16.png">
	<link rel="icon" href="http://www.foxsportsasia.com/content/themes/foxsports/assets/images/favicon-32x32.ico" type="image/x-icon">
	<link rel="shortcut icon" type="image/x-icon" sizes="16x16" href="http://www.foxsportsasia.com/content/themes/foxsports/assets/images/favicon-32x32.ico">

	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>ဝက္စ္ဘရြန္းအသင္းရဲ႕ေျပာင္းလဲလာမႈကိုေၾကြးေၾကာ္ေျပာၾကားခဲ့တဲ့ဒါရန္ေမာ - FOX Sports Asia</title>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.foxsportsasia.com/fox-sports-myanmar/%e1%80%b1%e1%80%98%e1%80%ac%e1%80%9c%e1%80%b6%e1%80%af%e1%80%b8/877822/%e1%80%9d%e1%80%80%e1%80%b9%e1%80%85%e1%80%b9%e1%80%98%e1%80%9b%e1%80%bc%e1%80%94%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%9e%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9b%e1%80%b2%e1%82%95%e1%80%b1%e1%80%bb%e1%80%95/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ဝက္စ္ဘရြန္းအသင္းရဲ႕ေျပာင္းလဲလာမႈကိုေၾကြးေၾကာ္ေျပာၾကားခဲ့တဲ့ဒါရန္ေမာ - FOX Sports Asia" />
<meta property="og:description" content="ဝက္စ္ဘရြန္းအသင္းရဲ႕ ယာယီနည္းျပ ဒါရန္ေမာ က သူတို႕အသင္းအေနနဲ႕ပရိသတ္အၾကိဳက္ ေျခစြမ္းတစ္ခုနဲ႕အတူ ပရီးမီးယားလိဂ္ မွာ ဆက္လက္ရွင္သန္ဖို႕ ယံုၾကည္ေၾကာင္း ေျပာၾကားလိုက္ပါ တယ္။ စေနေန႕ ညက ယွဥ္ျပိဳင္ကစားခဲ့တဲ့ ပရီမီးယားလိဂ္ပြဲစဥ္မွာ ဝက္စ္ဘရြန္းအသင္းဟာ စပါးစ္အသင္းကို လီဗာမိုးရဲ႕ ေနာက္က် သြင္းဂိုးနဲ႕အတူ အႏိုင္ယူျပီး ပရီးမီးယားလိဂ္မွာ ဆက္လက္ကစားခြင့္ရရွိဖို႕ ေမွ်ာ္လင့္ခ်က္ေတြ ရွင္သန္ခဲ့ရပါတယ္။ Great way to finish our last home game! One more to go&#8230; We never give up! 💙💪🏽🙏🏽 #WBA @WBA pic.twitter.com/kaUAVxy7Dq &mdash; Ahmed hegazi (@Hegazi) May 5, 2018 အဆိုပါႏိုင္ပြဲနဲ႕အတူ ဝက္စ္ဘရြန္းအသင္းဟာလည္း &hellip;" />
<meta property="og:url" content="http://www.foxsportsasia.com/fox-sports-myanmar/%e1%80%b1%e1%80%98%e1%80%ac%e1%80%9c%e1%80%b6%e1%80%af%e1%80%b8/877822/%e1%80%9d%e1%80%80%e1%80%b9%e1%80%85%e1%80%b9%e1%80%98%e1%80%9b%e1%80%bc%e1%80%94%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%9e%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9b%e1%80%b2%e1%82%95%e1%80%b1%e1%80%bb%e1%80%95/" />
<meta property="og:site_name" content="FOX Sports Asia" />
<meta property="article:section" content="အဂၤလိပ္​ ပရီးမီးရားလိဂ္" />
<meta property="article:published_time" content="2018-05-06T09:43:30+08:00" />
<meta property="article:modified_time" content="2018-05-06T12:32:02+08:00" />
<meta property="og:updated_time" content="2018-05-06T12:32:02+08:00" />
<meta property="og:image" content="http://www.foxsportsasia.com/uploads/2018/05/image-2018-05-06-7.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ဝက္စ္ဘရြန္းအသင္းရဲ႕ ယာယီနည္းျပ ဒါရန္ေမာ က သူတို႕အသင္းအေနနဲ႕ပရိသတ္အၾကိဳက္ ေျခစြမ္းတစ္ခုနဲ႕အတူ ပရီးမီးယားလိဂ္ မွာ ဆက္လက္ရွင္သန္ဖို႕ ယံုၾကည္ေၾကာင္း ေျပာၾကားလိုက္ပါ တယ္။ စေနေန႕ ညက ယွဥ္ျပိဳင္ကစားခဲ့တဲ့ ပရီမီးယားလိဂ္ပြဲစဥ္မွာ ဝက္စ္ဘရြန္းအသင္းဟာ စပါးစ္အသင္းကို လီဗာမိုးရဲ႕ ေနာက္က် သြင္းဂိုးနဲ႕အတူ အႏိုင္ယူျပီး ပရီးမီးယားလိဂ္မွာ ဆက္လက္ကစားခြင့္ရရွိဖို႕ ေမွ်ာ္လင့္ခ်က္ေတြ ရွင္သန္ခဲ့ရပါတယ္။ Great way to finish our last home game! One more to go&#8230; We never give up! 💙💪🏽🙏🏽 #WBA @WBA pic.twitter.com/kaUAVxy7Dq &mdash; Ahmed hegazi (@Hegazi) May 5, 2018 အဆိုပါႏိုင္ပြဲနဲ႕အတူ ဝက္စ္ဘရြန္းအသင္းဟာလည္း [&hellip;]" />
<meta name="twitter:title" content="ဝက္စ္ဘရြန္းအသင္းရဲ႕ေျပာင္းလဲလာမႈကိုေၾကြးေၾကာ္ေျပာၾကားခဲ့တဲ့ဒါရန္ေမာ - FOX Sports Asia" />
<meta name="twitter:image" content="http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-7.jpg?fit=1024,768" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.foxsportsasia.com' />
<link rel='dns-prefetch' href='//api.foxsportsasia.com' />
<link rel='dns-prefetch' href='//sdk.foxsportsasia.com' />
<link rel='dns-prefetch' href='//sp-cert.tbxnet.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FOX Sports Asia &raquo; Feed" href="http://www.foxsportsasia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FOX Sports Asia &raquo; Comments Feed" href="http://www.foxsportsasia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FOX Sports Asia &raquo; ဝက္စ္ဘရြန္းအသင္းရဲ႕ေျပာင္းလဲလာမႈကိုေၾကြးေၾကာ္ေျပာၾကားခဲ့တဲ့ဒါရန္ေမာ Comments Feed" href="http://www.foxsportsasia.com/fox-sports-myanmar/%e1%80%b1%e1%80%98%e1%80%ac%e1%80%9c%e1%80%b6%e1%80%af%e1%80%b8/877822/%e1%80%9d%e1%80%80%e1%80%b9%e1%80%85%e1%80%b9%e1%80%98%e1%80%9b%e1%80%bc%e1%80%94%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%9e%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9b%e1%80%b2%e1%82%95%e1%80%b1%e1%80%bb%e1%80%95/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.foxsportsasia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='inline-tweet-sharer-style-css'  href='http://www.foxsportsasia.com/content/plugins/inline-tweet-sharer/inline-tweet-sharer.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fsa-video-player-styles-css'  href='http://www.foxsportsasia.com/content/themes/foxsports/inc/player/web/samples/css/video.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.foxsportsasia.com/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-custom-css'  href='http://www.foxsportsasia.com/content/themes/foxsports/assets/css/bootstrap-custom.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://www.foxsportsasia.com/content/themes/foxsports/assets/css/maxmegamenu/style.css?ver=2.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='foxsports-font-loader-css'  href='http://www.foxsportsasia.com/content/themes/foxsports/assets/css/fonts.css?ver=9d4371783573f9bad5acefdae40132ee' type='text/css' media='all' />
<link rel='stylesheet' id='foxsports-style-css'  href='http://www.foxsportsasia.com/content/themes/foxsports/style.css?ver=0976ed0e1359e2f89367dfd5c4076be5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='foxsports-ie8-css'  href='http://www.foxsportsasia.com/content/themes/foxsports/assets/css/ie8.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='stats-css-css'  href='http://www.foxsportsasia.com/content/plugins/stats_addons/assets/css/stats-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-css-css'  href='http://www.foxsportsasia.com/content/plugins/vc_addons-videos/css/fsd-video-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-modal-css-css'  href='http://www.foxsportsasia.com/content/plugins/vc_addons-videos/css/modal.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='linp-css-css'  href='http://www.foxsportsasia.com/content/plugins/vc_addons/css/fst-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.foxsportsasia.com/content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.foxsportsasia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/content/plugins/font-resizer/js/jquery.cookie.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/content/plugins/font-resizer/js/jquery.fontsize.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/content/plugins/inline-tweet-sharer/inline-tweet-sharer.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/content/mu-plugins/fsa-helpers/assets/auth.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/content/mu-plugins/fsa-helpers/assets/i18n.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/content/themes/foxsports/assets/js/jstz-1.0.4.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/content/themes/foxsports/assets/js/moment.min.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/content/mu-plugins/fsa-helpers/assets/live-sdk-auth.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpxDataLayerArgs = {"media_type":"Article","free_or_premuim":"Free","primary_cat":"fox-sports-myanmar","secondary_cat":"\u1031\u1018\u102c\u101c\u1036\u102f\u1038","media_id":"877822","author":"Thet Htet Lin","label":"(not set)","content_source":"In House","video_source":"(not set)","event":"ArticleView"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foxsportsasia.com/content/mu-plugins/fsa-helpers/assets/mpx.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gptDataLayerArgs = {"prefix":"\/21535281\/fsa_","defineSlot1":"\/21535281\/fsa_foxsportsmyanmar_\u1031\u1018\u102c\u101c\u1036\u102f\u1038_news_leaderboard_728x90_1","defineSlot2":"\/21535281\/fsa_foxsportsmyanmar_\u1031\u1018\u102c\u101c\u1036\u102f\u1038_news_mrec_300x250_2","defineSlot3":"\/21535281\/fsa_foxsportsmyanmar_\u1031\u1018\u102c\u101c\u1036\u102f\u1038_news_mrec_300x250_3","defineSlotOutOfPage":"\/21535281\/fsa_foxsportsmyanmar_\u1031\u1018\u102c\u101c\u1036\u102f\u1038_news_outofpage","pageType":"","sport":"foxsportsmyanmar","competition":"\u1031\u1018\u102c\u101c\u1036\u102f\u1038","assetID":"877822","environment":"","showOutOfSlot":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foxsportsasia.com/content/mu-plugins/fsa-helpers/assets/gpt.js?ver=1.0'></script>
<script type='text/javascript' src='//api.foxsportsasia.com/auth/foxAuth.js?ver=4.9.1'></script>
<script type='text/javascript' src='//sdk.foxsportsasia.com/livetv/sdk/livesdk.js?ver=4.9.1'></script>
<script type='text/javascript' src='//sp-cert.tbxnet.com/v2/auth/fpa/auth.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vcAdditionalListing = {"ajaxUrl":"http:\/\/www.foxsportsasia.com\/wp-admin\/admin-ajax.php","nonce":"84503d3025"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foxsportsasia.com/content/plugins/vc_addons/vc-addons/additional-listing/assets/additional_listing.js?ver=2018-03-13-1'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/content/plugins/vc_addons/vc-addons/news-two-column/assets/popular_post.js?ver=4.9.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.foxsportsasia.com/content/themes/foxsports/assets/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' defer="defer" async="async" src='//platform.twitter.com/widgets.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://sdk.foxsportsasia.com/statswidget/prod/sdk.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/content/plugins/vc_addons-videos/js/bootstrap.min.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.foxsportsasia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.foxsportsasia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.foxsportsasia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.foxsportsasia.com/?p=877822' />
<link rel="alternate" type="application/json+oembed" href="http://www.foxsportsasia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foxsportsasia.com%2Ffox-sports-myanmar%2F%25e1%2580%25b1%25e1%2580%2598%25e1%2580%25ac%25e1%2580%259c%25e1%2580%25b6%25e1%2580%25af%25e1%2580%25b8%2F877822%2F%25e1%2580%259d%25e1%2580%2580%25e1%2580%25b9%25e1%2580%2585%25e1%2580%25b9%25e1%2580%2598%25e1%2580%259b%25e1%2580%25bc%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%25a1%25e1%2580%259e%25e1%2580%2584%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%259b%25e1%2580%25b2%25e1%2582%2595%25e1%2580%25b1%25e1%2580%25bb%25e1%2580%2595%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.foxsportsasia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foxsportsasia.com%2Ffox-sports-myanmar%2F%25e1%2580%25b1%25e1%2580%2598%25e1%2580%25ac%25e1%2580%259c%25e1%2580%25b6%25e1%2580%25af%25e1%2580%25b8%2F877822%2F%25e1%2580%259d%25e1%2580%2580%25e1%2580%25b9%25e1%2580%2585%25e1%2580%25b9%25e1%2580%2598%25e1%2580%259b%25e1%2580%25bc%25e1%2580%2594%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%25a1%25e1%2580%259e%25e1%2580%2584%25e1%2580%25b9%25e1%2580%25b8%25e1%2580%259b%25e1%2580%25b2%25e1%2582%2595%25e1%2580%25b1%25e1%2580%25bb%25e1%2580%2595%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.2.2 -->
<meta property="fb:app_id" content="440987732776285"/><meta property="fb:admins" content="10205785068443692, 510782511, 721755846, 544865727, 647664984, 560299967, 721755846, 717250272"/><link rel='https://github.com/WP-API/WP-API' href='http://www.foxsportsasia.com/wp-json' />
	<meta property="fb:pages" content="69860094544" />
	
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKRQW6R');</script>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.foxsportsasia.com/content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.foxsportsasia.com/fox-sports-myanmar/%e1%80%b1%e1%80%98%e1%80%ac%e1%80%9c%e1%80%b6%e1%80%af%e1%80%b8/877822/%e1%80%9d%e1%80%80%e1%80%b9%e1%80%85%e1%80%b9%e1%80%98%e1%80%9b%e1%80%bc%e1%80%94%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%9e%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9b%e1%80%b2%e1%82%95%e1%80%b1%e1%80%bb%e1%80%95/amp/" /><link rel="icon" href="http://www.foxsportsasia.com/tachyon/20171228121742/favicon-96x961.png?fit=32,32" sizes="32x32" />
<link rel="icon" href="http://www.foxsportsasia.com/tachyon/20171228121742/favicon-96x961.png?fit=1,1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.foxsportsasia.com/tachyon/20171228121742/favicon-96x961.png?fit=1,1" />
<meta name="msapplication-TileImage" content="http://www.foxsportsasia.com/tachyon/20171228121742/favicon-96x961.png?fit=1,1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS Disabled **/</style>
</head>
<body class="post-template-default single single-post postid-877822 single-format-standard category-template mega-menu-top group-blog has-sidebar colors-light container wpb-js-composer js-comp-ver-5.1.1 vc_responsive">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKRQW6R"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="page-container">
	<header id="masthead" class="site-header">
					<div class="navigation-top">
				<div class="container">
					<nav id="site-navigation" class="main-navigation" aria-label="Top Menu">
	<div class="header-logo mobile-hide">
		<a href="http://www.foxsportsasia.com" class="header-logo-img"></a>
	</div>
	<button class="menu-toggle" aria-controls="top-menu" aria-expanded="false">
		<svg class="icon icon-bars" aria-hidden="true" role="img"> <use href="#icon-bars" xlink:href="#icon-bars"></use> </svg><svg class="icon icon-close" aria-hidden="true" role="img"> <use href="#icon-close" xlink:href="#icon-close"></use> </svg>Menu</button>

	<div class="mega-menu-whitebg-mobile"></div><div id="mega-menu-wrap-top" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-top" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-714728' id='mega-menu-item-714728'><a class="mega-menu-link" href="http://www.foxsportsasia.com/football/" aria-haspopup="true" tabindex="0">Football</a>
<ul class="mega-sub-menu">
<li class='mega-web-hide mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-718971 web-hide' id='mega-menu-item-718971'><a class="mega-menu-link" href="/football/">Football Home</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-714841' id='mega-menu-item-714841'><a class="mega-menu-link" href="http://www.foxsportsasia.com/football/premier-league/">Premier League</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-714734' id='mega-menu-item-714734'><a class="mega-menu-link" href="http://www.foxsportsasia.com/football/champions-league/">Champions League</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-714842' id='mega-menu-item-714842'><a class="mega-menu-link" href="http://www.foxsportsasia.com/football/la-liga/">La Liga</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-714733' id='mega-menu-item-714733'><a class="mega-menu-link" href="http://www.foxsportsasia.com/football/bundesliga/">Bundesliga</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-723379' id='mega-menu-item-723379'><a class="mega-menu-link" href="http://www.foxsportsasia.com/football/europa-league/">Europa League</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-714843' id='mega-menu-item-714843'><a class="mega-menu-link" href="http://www.foxsportsasia.com/football/serie-a/">Serie A</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-714735' id='mega-menu-item-714735'><a class="mega-menu-link" href="http://www.foxsportsasia.com/football/dutch-eredivisie/">Dutch Eredivisie</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-718570' id='mega-menu-item-718570'><a class="mega-menu-link" href="http://www.foxsportsasia.com/football/asian-football/" aria-haspopup="true" tabindex="0">Asian Football</a>
<ul class="mega-sub-menu">
<li class='mega-web-hide mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-719641 web-hide' id='mega-menu-item-719641'><a class="mega-menu-link" href="/football/asian-football/">Asian Football - Home</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-719181' id='mega-menu-item-719181'><a class="mega-menu-link" href="http://www.foxsportsasia.com/football/afc-champions-league/">AFC Champions League</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-719182' id='mega-menu-item-719182'><a class="mega-menu-link" href="http://www.foxsportsasia.com/football/afc-cup/">AFC Cup</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-793206' id='mega-menu-item-793206'><a class="mega-menu-link" href="http://www.foxsportsasia.com/football/transfer-hub/" tabindex="0">Transfer Buzz</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-751916' id='mega-menu-item-751916'><a class="mega-menu-link" href="http://www.foxsportsasia.com/motorsport/" aria-haspopup="true" tabindex="0">Motorsport</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-721875' id='mega-menu-item-721875'><a class="mega-menu-link" href="http://www.foxsportsasia.com/motorsport/formula1/">Formula 1</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-714744' id='mega-menu-item-714744'><a class="mega-menu-link" href="http://www.foxsportsasia.com/motorsport/motogp/">MotoGP</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-751925' id='mega-menu-item-751925'><a class="mega-menu-link" href="http://www.foxsportsasia.com/motorsport/formula-e/">Formula E</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-725089' id='mega-menu-item-725089'><a class="mega-menu-link" href="http://www.foxsportsasia.com/john-dykes-show/" tabindex="0">#JDShow</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-714747' id='mega-menu-item-714747'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">More</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-714749' id='mega-menu-item-714749'><a class="mega-menu-link" href="http://www.foxsportsasia.com/golf/">Golf</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-806265' id='mega-menu-item-806265'><a class="mega-menu-link" href="http://www.foxsportsasia.com/combat-sports/">Combat Sports</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-723926' id='mega-menu-item-723926'><a class="mega-menu-link" href="http://www.foxsportsasia.com/ufc/">UFC</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-730915' id='mega-menu-item-730915'><a class="mega-menu-link" href="http://www.foxsportsasia.com/esports/">Esports</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-793208' id='mega-menu-item-793208'><a class="mega-menu-link" href="http://www.foxsportsasia.com/tennis/">Tennis</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-719673' id='mega-menu-item-719673'><a class="mega-menu-link" href="http://www.foxsportsasia.com/boxing/">Boxing</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-714752' id='mega-menu-item-714752'><a class="mega-menu-link" href="http://www.foxsportsasia.com/basketball/">Basketball</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-751929' id='mega-menu-item-751929'><a class="mega-menu-link" href="http://www.foxsportsasia.com/bahasa-indonesia/">Bahasa Indonesia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-751933' id='mega-menu-item-751933'><a class="mega-menu-link" href="http://www.foxsportsasia.com/fox-sports-cambodia/">Fox Sports កម្ពុជា</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-751934' id='mega-menu-item-751934'><a class="mega-menu-link" href="http://www.foxsportsasia.com/fox-sports-myanmar/">FOX Sports ျမန္မာ</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-751915' id='mega-menu-item-751915'><a class="mega-menu-link" href="http://www.foxsportsasia.com/fox-sports-thailand/">FOX Sports ประเทศไทย</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-751931' id='mega-menu-item-751931'><a class="mega-menu-link" href="http://www.foxsportsasia.com/fox-sports-vietnam/">FOX Sports Việt Nam</a></li></ul>
</li></ul></div>
	<div class="header-logo-mobile">
		<a href="http://www.foxsportsasia.com" class="header-logo-img-mobile"></a>
	</div>
	
	<div class="nav-right mobile-hide">
		<ul class="nav-right-newregion">
							<li>
					<a href="http://www.foxsportsasia.com/videos" class="video"><i class="video-icon"></i>Video</a>
				</li>
						<li><a href="http://www.foxsportsasia.com/live-tv/" class="tv"><i class="tv-icon"></i>TV</a></li>			<li class="search-icon">
				<a class="search"><i class="search-icon-image"></i>Search</a>
			</li>
		</ul>
		
			<div class="nav-right-country-region">
			SEA Edition			<i class="fa fa-angle-down"></i>
		</div>
	
	<div class="region-dd-list">
		<a class="regions" href="http://www.foxsports.com.tw/?_ga=2.194621866.601125377.1523317411-307516206.1518034332">台灣</a><a class="regions" href="http://www.foxsports.ph">Philippines</a><a class="regions" href="http://www.foxsports.com/?region=usa">USA</a><a class="regions" href="http://www.foxsports.com.kh">Cambodia</a>	</div>

	
		</div>
	<div class="nav-right-mobile">
		Scores
	</div>

</nav><!-- #site-navigation -->
				</div><!-- .wrap -->
			</div><!-- .navigation-top -->
			</header><!-- #masthead -->

	
			<div id="secondary-nav" class="subpages-list vc_row wpb_row vc_row-fluid">
	<div class="container">
		<div class="navigation-bottom">
			<nav id="secondary-navigation" class="secondary-navigation" role="navigation">
				<ul class="menu-title">
	<li class="sub-pages-selected-region">
		<a href="http://www.foxsportsasia.com/fox-sports-myanmar/%e1%80%b1%e1%80%98%e1%80%ac%e1%80%9c%e1%80%b6%e1%80%af%e1%80%b8/">ေဘာလံုး</a>
	</li>
</ul>			</nav>
		</div>
	</div>
</div>
	
	<div class="site-content-contain">
		<div class="container">
			<div class="search-form-container container">
	<form action="http://www.foxsportsasia.com" method="get" class="search__form active" id="searchGlobal" role="search">
		<div class="row">
			<div class="col-xs-8 col-md-10">
				<input type="search" placeholder="Search" class="search__input" name="s" autofocus>
				<span class="col-xs-8 col-md-10 error-msg"></span>
			</div>
			<div class="col-xs-4 col-md-2"><input type="submit" value="Search" class="button--active"></div>
		</div>
	</form>
</div><!-- .search -->
			<div id="content" class="site-content">
<div>
	               			   
			<div class="" style="text-align: center;">
			<div class="google-ads">			
			<div id='div-gpt-ad-1499401005674-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499401005674-0'); });
			</script>
			</div>	            
	        </div>
            </div>
			
        </div>

<div class="wrap" id="single-article">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
												
					<div class="border-content">
	<span class="yellow-border"></span>
	<span class="blue-border"></span>
</div>
<article id="post-877822" class="post-877822 post type-post status-publish format-standard has-post-thumbnail hentry category-12311 category-12303 lh_instant_articles-syndicate-yes">
		<header class="entry-header">
		<div class="article-meta"><span class="cat-link"><a href="http://www.foxsportsasia.com/fox-sports-myanmar/%e1%80%b1%e1%80%98%e1%80%ac%e1%80%9c%e1%80%b6%e1%80%af%e1%80%b8/">ေဘာလံုး</a></span></div><h1 class="entry-title">ဝက္စ္ဘရြန္းအသင္းရဲ႕ေျပာင္းလဲလာမႈကိုေၾကြးေၾကာ္ေျပာၾကားခဲ့တဲ့ဒါရန္ေမာ</h1>	</header><!-- .entry-header -->
	<div class="post-thumbnail video-post-thumbnail">
		<img width="1024" height="768" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.foxsportsasia.com/uploads/2018/05/image-2018-05-06-7.jpg" class="attachment-foxsports-featured-image size-foxsports-featured-image wp-post-image" alt="" srcset="http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-7.jpg?w=1024 1024w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-7.jpg?resize=150,113 150w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-7.jpg?resize=300,225 300w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-7.jpg?resize=768,576 768w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-7.jpg?resize=222,166 222w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-7.jpg?resize=270,202 270w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-7.jpg?resize=80,60 80w" sizes="100vw" /><noscript><img width="1024" height="768" src="http://www.foxsportsasia.com/uploads/2018/05/image-2018-05-06-7.jpg" class="attachment-foxsports-featured-image size-foxsports-featured-image wp-post-image" alt="" srcset="http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-7.jpg?w=1024 1024w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-7.jpg?resize=150,113 150w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-7.jpg?resize=300,225 300w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-7.jpg?resize=768,576 768w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-7.jpg?resize=222,166 222w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-7.jpg?resize=270,202 270w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-7.jpg?resize=80,60 80w" sizes="100vw" /></noscript>	</div><!-- .post-thumbnail -->

	
<div class="author-meta clearfix">
	<div class="font-resize mobile-hide">
		<ul class="ct-font-resizer"><li class="fontResizer ct-font-resizer-element" style="text-align: center; font-weight: bold;"><a class="fontResizer_minus ct-font-resizer-minus" href="#" title="Decrease font size" style="font-size: 0.7em;">-A</a> <a class="fontResizer_reset ct-font-resizer-reset" style="display:none" href="#" title="Reset font size">A</a> <a class="fontResizer_add ct-font-resizer-plus" href="#" title="Increase font size" style="font-size: 1.2em;">A+</a> <input type="hidden" id="fontResizer_value" value="innerbody" /><input type="hidden" id="fontResizer_ownid" value="" /><input type="hidden" id="fontResizer_ownelement" value="" /><input type="hidden" id="fontResizer_resizeSteps" value="4" /><input type="hidden" id="fontResizer_cookieTime" value="0" /><input type="hidden" id="fontResizer_maxFontsize" value="24" /><input type="hidden" id="fontResizer_minFontsize" value="16" /></li></ul>	</div><!-- .font-resize -->
	
						<div class="auther-meta-container">
				<div class="editor_container">
											<img class="author-img" alt="Thet Htet Lin" src="http://www.foxsportsasia.com/tachyon/2018/05/THL-9.jpg?fit=150,145" />
										<span class="author-name">Thet Htet Lin</span>
					<div class="author-social-link">
											</div>
				</div>
			</div>
		
	
</div><!-- .author-meta -->

	<div class="entry-content">
		<div id="innerbody">
			<p><strong>ဝက္စ္ဘရြန္းအသင္းရဲ႕ ယာယီနည္းျပ ဒါရန္ေမာ က သူတို႕အသင္းအေနနဲ႕ပရိသတ္အၾကိဳက္ ေျခစြမ္းတစ္ခုနဲ႕အတူ ပရီးမီးယားလိဂ္ မွာ ဆက္လက္ရွင္သန္ဖို႕ ယံုၾကည္ေၾကာင္း ေျပာၾကားလိုက္ပါ တယ္။ </strong></p>
<p>စေနေန႕ ညက ယွဥ္ျပိဳင္ကစားခဲ့တဲ့ ပရီမီးယားလိဂ္ပြဲစဥ္မွာ ဝက္စ္ဘရြန္းအသင္းဟာ စပါးစ္အသင္းကို  လီဗာမိုးရဲ႕ ေနာက္က် သြင္းဂိုးနဲ႕အတူ အႏိုင္ယူျပီး ပရီးမီးယားလိဂ္မွာ ဆက္လက္ကစားခြင့္ရရွိဖို႕ ေမွ်ာ္လင့္ခ်က္ေတြ ရွင္သန္ခဲ့ရပါတယ္။ </p>
<blockquote class="twitter-tweet" data-lang="en">
<p lang="en" dir="ltr">Great way to finish our last home game! One more to go&#8230; We never give up! 💙💪🏽🙏🏽 <a href="https://twitter.com/hashtag/WBA?src=hash&amp;ref_src=twsrc%5Etfw">#WBA</a> <a href="https://twitter.com/WBA?ref_src=twsrc%5Etfw">@WBA</a> <a href="https://t.co/kaUAVxy7Dq">pic.twitter.com/kaUAVxy7Dq</a></p>
<p>&mdash; Ahmed hegazi (@Hegazi) <a href="https://twitter.com/Hegazi/status/992856564452220930?ref_src=twsrc%5Etfw">May 5, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>အဆိုပါႏိုင္ပြဲနဲ႕အတူ ဝက္စ္ဘရြန္းအသင္းဟာလည္း ဇန္နဝါရီလေနာက္ပိုင္းမွာ ပထမဆံုး အၾကိမ္အျဖစ္ ပရီးမီးယားလိဂ္အမွတ္ေပးဇယား ေအာက္ဆံုးမွ အဆင့္တစ္ခု တက္ႏိုင္ခဲ့ပါတယ္။ </p>
<p>နည္းျပ ေဟာင္းအလန္ပါဒူး ထုတ္ပယ္ခံရျပီးေနာက္ ဒါရန္ေမာဟာ သူ ကိုင္တြယ္ခဲ့တဲ့ ပြဲစဥ္ (၅)ပြဲမွာ ရမွတ္ (၁၁)မွတ္ရရွိေအာင္ စြမ္းေဆာင္ႏို္င္ခဲ့ပါတယ္။ </p>
<p>လက္ရွိခ်ိန္မွာ ဝက္စ္ဘရြန္းအသင္းဟာ တန္းဆင္းဇုန္အေပၚကအသင္းေတြနဲ႕ ရမွတ္ (၂)မွတ္ ကြာဟ ေနျပီး ေနာက္ဆံုးပြဲစဥ္မွာ ျပိဳင္ဘက္အသင္းေတြရဲ႕ ေျခေခ်ာ္လက္ေခ်ာ္အမွားကိုေစာင့္ရမွာျဖစ္ပါတယ္။  ဒါေပမယ့္လည္း နည္းျပ ဒါရန္ေမာ ကေတာ့ ကလပ္အသင္းရဲ႕ အျမင္ေတြဟာ ေျပာင္းလဲသြားခဲ့ျပီျဖစ္ေၾကာင္းဆိုပါတယ္။ </p>
<p>“ ကၽြန္ေတာ္တို႕ အတူလာခဲ့ၾကတယ္။  ကၽြန္ေတာ္တို႕ဂုဏ္ယူခဲ့ၾကတယ္။ ျပီးေတာ့ အမ်ားေရွ႕မွာ ေရာ ပရိသတ္ေတြေရွ႕မွာပါ လူၾကိဳက္မ်ားလာခဲ့တယ္။  ” လို႕ နည္းျပ ဒါရန္ေမာကေျပာပါတယ္။ </p>
<blockquote class="twitter-tweet" data-lang="en">
<p lang="en" dir="ltr">What. A. Finish.<a href="https://twitter.com/hashtag/WBATOT?src=hash&amp;ref_src=twsrc%5Etfw">#WBATOT</a> <a href="https://t.co/goEyLWDVHD">pic.twitter.com/goEyLWDVHD</a></p>
<p>&mdash; Premier League (@premierleague) <a href="https://twitter.com/premierleague/status/992800322040090624?ref_src=twsrc%5Etfw">May 5, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>“ ကၽြန္ေတာ္တို႕မွာ ေဘာလံုးနဲ႕ပတ္သက္ျပီး ထူးထူးျခားျခား စြမ္းရည္ေတြရွိတယ္ဆိုတာကို လူေတြဆီက ေနသိခဲ့ရတယ္။ တကယ္လို႕ ဒါကို ထပ္ျပီးထိန္းသိမ္းႏိုင္မယ္ဆိုရင္ အသင္းအတြက္ တကယ္ပဲေပ်ာ္မိမွာပါ။ အာလံုးကလည္း ကၽြန္ေတာ္တို႕ ေပ်ာ္ရႊင္တာကို  ျမင္ခ်င္ၾကမွာပါ။  ”</p>
<p>“ ကၽြန္ေတာ္တို႕ ဒီကိုလာခဲ့တာက အေရးၾကီးတဲ့အရာတစ္ခုအတြက္ပါ။ ဒီအရာကိုလုပ္ႏိုင္မယ္ဆိုရင္ အနာဂတ္မွာ မွန္ကန္တဲ့ ဆံုးျဖတ္ခ်က္ခ်ႏိုင္မွာပါ။  ” လို႕ နည္းျပက ေျပာပါတယ္။ </p>
<p>ဝက္စ္ဘရြန္းအသင္းဟာ ဒါရန္ေမာလက္ထက္မွာ မန္ခ်က္စတာယူႏုိက္တက္ ၊ စပါးစ္ အစရွိတဲ့ အသင္းေတြကို အႏိုင္ရရွိထားပါတယ္။ </p>
<p>ဒါရန္ေမာကဆက္လက္ေျပာၾကားခဲ့ရာမွာ &#8211; “ ကၽြန္ေတာ့္အတြက္ကေတာ့ ပြဲတစ္ပြဲကို ကစားသမား ေတြ အေကာငး္ဆံုးကစားျပီး ရလဒ္ေကာင္းထြက္ဖို႕ပါပဲ။  ” လို႕ ဆိုပါတယ္။ </p>
							<div id="div-gpt-ad-1499828146482-0">
					<script type="text/javascript">
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499828146482-0'); });
					</script>
				</div>
					</div><!-- .innerbody -->
	</div><!-- .entry-content -->
			<footer class="entry-footer">
			<section id="fb-comments" class="fhg">
				<header class="fhg__header">
																<h3>
							Comments							<section class="share-bottom">
									<!-- Share This Page Widget View -->
	<div class="article-sharing">
		<!--  <h6>Share:</h6> -->
		
		<a href="javascript:void(0);" id="Social_Share" class="facebook_share" title="facebook" onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=http://www.foxsportsasia.com/fox-sports-myanmar/%e1%80%b1%e1%80%98%e1%80%ac%e1%80%9c%e1%80%b6%e1%80%af%e1%80%b8/877822/%e1%80%9d%e1%80%80%e1%80%b9%e1%80%85%e1%80%b9%e1%80%98%e1%80%9b%e1%80%bc%e1%80%94%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%9e%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9b%e1%80%b2%e1%82%95%e1%80%b1%e1%80%bb%e1%80%95/', 'facebookPop',600,350);">
			<i class="fa fa-facebook fa-4" aria-hidden="true"></i>
		</a>

		<a href="javascript:void(0);" id="Social_Share" class="Twitter_share" title="twitter" onclick="PopupCenter('https://twitter.com/intent/tweet?lang=en&text=ဝက္စ္ဘရြန္းအသင္းရဲ႕ေျပာင္းလဲလာမႈကိုေၾကြးေၾကာ္ေျပာၾကားခဲ့တဲ့ဒါရန္ေမာ http://www.foxsportsasia.com/fox-sports-myanmar/%e1%80%b1%e1%80%98%e1%80%ac%e1%80%9c%e1%80%b6%e1%80%af%e1%80%b8/877822/%e1%80%9d%e1%80%80%e1%80%b9%e1%80%85%e1%80%b9%e1%80%98%e1%80%9b%e1%80%bc%e1%80%94%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%9e%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9b%e1%80%b2%e1%82%95%e1%80%b1%e1%80%bb%e1%80%95/ @FOXSportsAsia', 'twitterPop',500,300);">
			<i class="fa fa-twitter" aria-hidden="true"></i>
		</a>

					<a href="javascript:void(0);" id="Social_Share" class="facebook_share_messenger" title="facebook messenger" onclick="PopupCenter('http://www.facebook.com/dialog/send?app_id=432090367183862&link=http://www.foxsportsasia.com/fox-sports-myanmar/%e1%80%b1%e1%80%98%e1%80%ac%e1%80%9c%e1%80%b6%e1%80%af%e1%80%b8/877822/%e1%80%9d%e1%80%80%e1%80%b9%e1%80%85%e1%80%b9%e1%80%98%e1%80%9b%e1%80%bc%e1%80%94%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%9e%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9b%e1%80%b2%e1%82%95%e1%80%b1%e1%80%bb%e1%80%95/&amp;redirect_uri=http://www.foxsportsasia.com/fox-sports-myanmar/%e1%80%b1%e1%80%98%e1%80%ac%e1%80%9c%e1%80%b6%e1%80%af%e1%80%b8/877822/%e1%80%9d%e1%80%80%e1%80%b9%e1%80%85%e1%80%b9%e1%80%98%e1%80%9b%e1%80%bc%e1%80%94%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%9e%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9b%e1%80%b2%e1%82%95%e1%80%b1%e1%80%bb%e1%80%95/', 'facebookPop',600,350);">
				<img src="http://www.foxsportsasia.com/content/themes/foxsports/assets/images/messenger.png" alt="messenger_icon" id="Social_Share" class="facebook_share_messenger">
			</a>
				<a id="Social_Share" class="Email_share_" title="mail" href="mailto:?subject=mailto:?subject=I&#039;ve just read ဝက္စ္ဘရြန္းအသင္းရဲ႕ေျပာင္းလဲလာမႈကိုေၾကြးေၾကာ္ေျပာၾကားခဲ့တဲ့ဒါရန္ေမာ at http://www.foxsportsasia.com/fox-sports-myanmar/%e1%80%b1%e1%80%98%e1%80%ac%e1%80%9c%e1%80%b6%e1%80%af%e1%80%b8/877822/%e1%80%9d%e1%80%80%e1%80%b9%e1%80%85%e1%80%b9%e1%80%98%e1%80%9b%e1%80%bc%e1%80%94%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%9e%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9b%e1%80%b2%e1%82%95%e1%80%b1%e1%80%bb%e1%80%95/. I thought you might enjoy reading it too.">
			<i class="fa fa-envelope-o" aria-hidden="true"></i>
		</a>
	</div>
	<script type="text/javascript">
		function PopupCenter(pageURL, title, w, h) {
			var left = (screen.width / 2) - (w / 2);
			var top = (screen.height / 2) - (h / 2);
			var targetWin = window.open( pageURL, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=' + w + ', height=' + h + ', top=' + top + ', left=' + left );
		}
	</script>
								</section><!-- .share-bottom -->
						</h3>
									</header>
				<ul class="fhg__list">
					<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.foxsportsasia.com/fox-sports-myanmar/%e1%80%b1%e1%80%98%e1%80%ac%e1%80%9c%e1%80%b6%e1%80%af%e1%80%b8/877822/%e1%80%9d%e1%80%80%e1%80%b9%e1%80%85%e1%80%b9%e1%80%98%e1%80%9b%e1%80%bc%e1%80%94%e1%80%b9%e1%80%b8%e1%80%a1%e1%80%9e%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9b%e1%80%b2%e1%82%95%e1%80%b1%e1%80%bb%e1%80%95/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				</ul>
			</section><!-- #fb-comments-## -->
		</footer><!-- .entry-footer -->
	</article><!-- #post-## -->

									</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area mobile-hide" role="complementary">
	<section id="fst_related_posts-2" class="widget widget-latestrelated-posts">				<div class="border-content">
		    <span class="yellow-border"></span>
		    <span class="blue-border"></span>
		</div>
		<ul class="latest-article-list">
		 
			<li class="widget-post-list-item show-image" > 
				<div class="row">  
					<div class="col-md-4 col-xs-4 latest-post-image">
								<a href="http://www.foxsportsasia.com/fox-sports-myanmar/%e1%80%b1%e1%80%98%e1%80%ac%e1%80%9c%e1%80%b6%e1%80%af%e1%80%b8/877881/%e1%80%95%e1%80%9b%e1%80%ae%e1%80%b8%e1%80%99%e1%80%ae%e1%80%b8%e1%80%9a%e1%80%ac%e1%80%b8%e1%80%9c%e1%80%ad%e1%80%82%e1%80%b9%e1%80%99%e1%80%bd%e1%80%ac-%e1%80%9b%e1%80%bd%e1%80%84%e1%80%b9%e1%80%9e/" title="ပရီးမီးယားလိဂ္မွာ ရွင္သန္ႏိုင္ခဲ့တဲ့ အသင္းရဲ႕ရလဒ္ကို ဟစ္ေၾကြးခဲ့တဲ့ ရိြဳင္းေဟာဆန္"><img width="80" height="60" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-6.jpg?resize=80,60&amp;gravity=north" class="Related-story-article wp-post-image" alt="" id="ReadingList_ေဘာလံုး_Article_image_877881" srcset="http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-6.jpg?w=1024&amp;gravity=north 1024w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-6.jpg?resize=150,113&amp;gravity=north 150w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-6.jpg?resize=300,225&amp;gravity=north 300w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-6.jpg?resize=768,576&amp;gravity=north 768w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-6.jpg?resize=270,202&amp;gravity=north 270w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-6.jpg?resize=222,166&amp;gravity=north 222w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-6.jpg?resize=278,207&amp;gravity=north 278w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-6.jpg?resize=80,60&amp;gravity=north 80w" sizes="100vw" /><noscript><img width="80" height="60" src="http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-6.jpg?resize=80,60&amp;gravity=north" class="Related-story-article wp-post-image" alt="" id="ReadingList_ေဘာလံုး_Article_image_877881" srcset="http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-6.jpg?w=1024&amp;gravity=north 1024w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-6.jpg?resize=150,113&amp;gravity=north 150w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-6.jpg?resize=300,225&amp;gravity=north 300w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-6.jpg?resize=768,576&amp;gravity=north 768w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-6.jpg?resize=270,202&amp;gravity=north 270w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-6.jpg?resize=222,166&amp;gravity=north 222w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-6.jpg?resize=278,207&amp;gravity=north 278w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06-6.jpg?resize=80,60&amp;gravity=north 80w" sizes="100vw" /></noscript></a>				
					</div>

					<div class="col-md-8 col-xs-8 title">
						<a title="ပရီးမီးယားလိဂ္မွာ ရွင္သန္ႏိုင္ခဲ့တဲ့ အသင္းရဲ႕ရလဒ္ကို ဟစ္ေၾကြးခဲ့တဲ့ ရိြဳင္းေဟာဆန္" href="http://www.foxsportsasia.com/fox-sports-myanmar/%e1%80%b1%e1%80%98%e1%80%ac%e1%80%9c%e1%80%b6%e1%80%af%e1%80%b8/877881/%e1%80%95%e1%80%9b%e1%80%ae%e1%80%b8%e1%80%99%e1%80%ae%e1%80%b8%e1%80%9a%e1%80%ac%e1%80%b8%e1%80%9c%e1%80%ad%e1%80%82%e1%80%b9%e1%80%99%e1%80%bd%e1%80%ac-%e1%80%9b%e1%80%bd%e1%80%84%e1%80%b9%e1%80%9e/" id="ReadingList_ေဘာလံုး_Article_Title_877881" class ="Related-story-article" >
						ပရီးမီးယားလိဂ္မွာ...</a>
					</div>
				</div>	
			</li>
		 
			<li class="widget-post-list-item show-image" > 
				<div class="row">  
					<div class="col-md-4 col-xs-4 latest-post-image">
								<a href="http://www.foxsportsasia.com/fox-sports-myanmar/%e1%80%b1%e1%80%86%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%95%e1%80%ab%e1%80%b8%e1%82%8f%e1%80%bd%e1%80%84%e1%80%b7%e1%80%b9-%e1%80%91%e1%80%84%e1%80%b9%e1%80%bb%e1%80%99%e1%80%84%e1%80%b9%e1%80%9a/877589/%e1%80%a1%e1%80%99%e1%80%b9%e1%80%b8%e1%80%99%e1%80%9b%e1%80%ad%e1%80%90%e1%80%b9-%e1%80%95%e1%80%b2%e1%80%b7%e1%80%80%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%9b%e1%80%bd%e1%80%84%e1%80%b9%e1%80%a1/" title="အမ္းမရိတ္ ပဲ့ကိုင္ရွင္အတြက္ မေမွ်ာ္လင့္ထားသူေတြရဲ႕ ေနရာတစ္ေနရာ"><img width="80" height="60" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.foxsportsasia.com/tachyon/2018/05/4B3069E000000578-5640275-Wenger_told_his_players_of_his_decision_to_step_down_at_end_of_t-a-28_1524258131001.jpg?resize=80,60&amp;gravity=north" class="Related-story-article wp-post-image" alt="" id="ReadingList_ေဆာင္းပါးႏွင့္ ထင္ျမင္ယူဆခ်က္မ်ား_Article_image_877589" srcset="http://www.foxsportsasia.com/tachyon/2018/05/4B3069E000000578-5640275-Wenger_told_his_players_of_his_decision_to_step_down_at_end_of_t-a-28_1524258131001.jpg?resize=270,202&amp;gravity=north 270w, http://www.foxsportsasia.com/tachyon/2018/05/4B3069E000000578-5640275-Wenger_told_his_players_of_his_decision_to_step_down_at_end_of_t-a-28_1524258131001.jpg?resize=222,166&amp;gravity=north 222w, http://www.foxsportsasia.com/tachyon/2018/05/4B3069E000000578-5640275-Wenger_told_his_players_of_his_decision_to_step_down_at_end_of_t-a-28_1524258131001.jpg?resize=278,207&amp;gravity=north 278w, http://www.foxsportsasia.com/tachyon/2018/05/4B3069E000000578-5640275-Wenger_told_his_players_of_his_decision_to_step_down_at_end_of_t-a-28_1524258131001.jpg?resize=80,60&amp;gravity=north 80w" sizes="100vw" /><noscript><img width="80" height="60" src="http://www.foxsportsasia.com/tachyon/2018/05/4B3069E000000578-5640275-Wenger_told_his_players_of_his_decision_to_step_down_at_end_of_t-a-28_1524258131001.jpg?resize=80,60&amp;gravity=north" class="Related-story-article wp-post-image" alt="" id="ReadingList_ေဆာင္းပါးႏွင့္ ထင္ျမင္ယူဆခ်က္မ်ား_Article_image_877589" srcset="http://www.foxsportsasia.com/tachyon/2018/05/4B3069E000000578-5640275-Wenger_told_his_players_of_his_decision_to_step_down_at_end_of_t-a-28_1524258131001.jpg?resize=270,202&amp;gravity=north 270w, http://www.foxsportsasia.com/tachyon/2018/05/4B3069E000000578-5640275-Wenger_told_his_players_of_his_decision_to_step_down_at_end_of_t-a-28_1524258131001.jpg?resize=222,166&amp;gravity=north 222w, http://www.foxsportsasia.com/tachyon/2018/05/4B3069E000000578-5640275-Wenger_told_his_players_of_his_decision_to_step_down_at_end_of_t-a-28_1524258131001.jpg?resize=278,207&amp;gravity=north 278w, http://www.foxsportsasia.com/tachyon/2018/05/4B3069E000000578-5640275-Wenger_told_his_players_of_his_decision_to_step_down_at_end_of_t-a-28_1524258131001.jpg?resize=80,60&amp;gravity=north 80w" sizes="100vw" /></noscript></a>				
					</div>

					<div class="col-md-8 col-xs-8 title">
						<a title="အမ္းမရိတ္ ပဲ့ကိုင္ရွင္အတြက္ မေမွ်ာ္လင့္ထားသူေတြရဲ႕ ေနရာတစ္ေနရာ" href="http://www.foxsportsasia.com/fox-sports-myanmar/%e1%80%b1%e1%80%86%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%95%e1%80%ab%e1%80%b8%e1%82%8f%e1%80%bd%e1%80%84%e1%80%b7%e1%80%b9-%e1%80%91%e1%80%84%e1%80%b9%e1%80%bb%e1%80%99%e1%80%84%e1%80%b9%e1%80%9a/877589/%e1%80%a1%e1%80%99%e1%80%b9%e1%80%b8%e1%80%99%e1%80%9b%e1%80%ad%e1%80%90%e1%80%b9-%e1%80%95%e1%80%b2%e1%80%b7%e1%80%80%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%9b%e1%80%bd%e1%80%84%e1%80%b9%e1%80%a1/" id="ReadingList_ေဆာင္းပါးႏွင့္ ထင္ျမင္ယူဆခ်က္မ်ား_Article_Title_877589" class ="Related-story-article" >
						အမ္းမရိတ္...</a>
					</div>
				</div>	
			</li>
		 
			<li class="widget-post-list-item show-image" > 
				<div class="row">  
					<div class="col-md-4 col-xs-4 latest-post-image">
								<a href="http://www.foxsportsasia.com/fox-sports-myanmar/%e1%80%b1%e1%80%98%e1%80%ac%e1%80%9c%e1%80%b6%e1%80%af%e1%80%b8/877791/%e1%80%81%e1%80%ba%e1%80%b2%e1%80%9c%e1%80%b9%e1%80%86%e1%80%ae%e1%80%b8%e1%80%9b%e1%80%b2-%e1%80%a1%e1%80%ad%e1%80%99%e1%80%b9%e1%80%80%e1%80%bc%e1%80%84%e1%80%b8%e1%80%b9%e1%80%96%e1%80%ad%e1%80%a1/" title="ခ်ဲလ္ဆီးရဲ အိမ္ကြငး္ဖိအားကို ရင္ဆုိင္ရမယ့္ လီဗာပူးလ္"><img width="80" height="60" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06.jpg?resize=80,60&amp;gravity=north" class="Related-story-article wp-post-image" alt="" id="ReadingList_ေဘာလံုး_Article_image_877791" srcset="http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06.jpg?w=1024&amp;gravity=north 1024w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06.jpg?resize=150,113&amp;gravity=north 150w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06.jpg?resize=300,225&amp;gravity=north 300w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06.jpg?resize=768,576&amp;gravity=north 768w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06.jpg?resize=270,202&amp;gravity=north 270w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06.jpg?resize=222,166&amp;gravity=north 222w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06.jpg?resize=278,207&amp;gravity=north 278w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06.jpg?resize=80,60&amp;gravity=north 80w" sizes="100vw" /><noscript><img width="80" height="60" src="http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06.jpg?resize=80,60&amp;gravity=north" class="Related-story-article wp-post-image" alt="" id="ReadingList_ေဘာလံုး_Article_image_877791" srcset="http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06.jpg?w=1024&amp;gravity=north 1024w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06.jpg?resize=150,113&amp;gravity=north 150w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06.jpg?resize=300,225&amp;gravity=north 300w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06.jpg?resize=768,576&amp;gravity=north 768w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06.jpg?resize=270,202&amp;gravity=north 270w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06.jpg?resize=222,166&amp;gravity=north 222w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06.jpg?resize=278,207&amp;gravity=north 278w, http://www.foxsportsasia.com/tachyon/2018/05/image-2018-05-06.jpg?resize=80,60&amp;gravity=north 80w" sizes="100vw" /></noscript></a>				
					</div>

					<div class="col-md-8 col-xs-8 title">
						<a title="ခ်ဲလ္ဆီးရဲ အိမ္ကြငး္ဖိအားကို ရင္ဆုိင္ရမယ့္ လီဗာပူးလ္" href="http://www.foxsportsasia.com/fox-sports-myanmar/%e1%80%b1%e1%80%98%e1%80%ac%e1%80%9c%e1%80%b6%e1%80%af%e1%80%b8/877791/%e1%80%81%e1%80%ba%e1%80%b2%e1%80%9c%e1%80%b9%e1%80%86%e1%80%ae%e1%80%b8%e1%80%9b%e1%80%b2-%e1%80%a1%e1%80%ad%e1%80%99%e1%80%b9%e1%80%80%e1%80%bc%e1%80%84%e1%80%b8%e1%80%b9%e1%80%96%e1%80%ad%e1%80%a1/" id="ReadingList_ေဘာလံုး_Article_Title_877791" class ="Related-story-article" >
						ခ်ဲလ္ဆီးရဲ...</a>
					</div>
				</div>	
			</li>
		 
			<li class="widget-post-list-item show-image" > 
				<div class="row">  
					<div class="col-md-4 col-xs-4 latest-post-image">
								<a href="http://www.foxsportsasia.com/fox-sports-myanmar/%e1%80%b1%e1%80%98%e1%80%ac%e1%80%9c%e1%80%b6%e1%80%af%e1%80%b8/877790/%e1%80%85%e1%80%90%e1%80%af%e1%80%90%e1%80%b9%e1%80%85%e1%80%ae%e1%80%b8%e1%80%90%e1%80%ae%e1%80%b8%e1%80%95%e1%80%9b%e1%80%ae%e1%80%b8%e1%80%99%e1%80%ae%e1%80%b8%e1%80%9a%e1%80%ac%e1%80%b8%e1%80%9c/" title="စတုတ္စီးတီးပရီးမီးယားလိဂ္ကိုျပန္လည္တက္လွမ္းႏိုင္မည္ျဖစ္ေၾကာင္းေပါလ္လမ္းဘတ္ေျပာၾကား"><img width="80" height="60" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.foxsportsasia.com/tachyon/2018/05/GettyImages-954938220-1.jpg?resize=80,60&amp;gravity=north" class="Related-story-article wp-post-image" alt="" id="ReadingList_ေဘာလံုး_Article_image_877790" srcset="http://www.foxsportsasia.com/tachyon/2018/05/GettyImages-954938220-1.jpg?w=1024&amp;gravity=north 1024w, http://www.foxsportsasia.com/tachyon/2018/05/GettyImages-954938220-1.jpg?resize=150,113&amp;gravity=north 150w, http://www.foxsportsasia.com/tachyon/2018/05/GettyImages-954938220-1.jpg?resize=300,225&amp;gravity=north 300w, http://www.foxsportsasia.com/tachyon/2018/05/GettyImages-954938220-1.jpg?resize=768,576&amp;gravity=north 768w, http://www.foxsportsasia.com/tachyon/2018/05/GettyImages-954938220-1.jpg?resize=270,202&amp;gravity=north 270w, http://www.foxsportsasia.com/tachyon/2018/05/GettyImages-954938220-1.jpg?resize=222,166&amp;gravity=north 222w, http://www.foxsportsasia.com/tachyon/2018/05/GettyImages-954938220-1.jpg?resize=278,207&amp;gravity=north 278w, http://www.foxsportsasia.com/tachyon/2018/05/GettyImages-954938220-1.jpg?resize=80,60&amp;gravity=north 80w" sizes="100vw" /><noscript><img width="80" height="60" src="http://www.foxsportsasia.com/tachyon/2018/05/GettyImages-954938220-1.jpg?resize=80,60&amp;gravity=north" class="Related-story-article wp-post-image" alt="" id="ReadingList_ေဘာလံုး_Article_image_877790" srcset="http://www.foxsportsasia.com/tachyon/2018/05/GettyImages-954938220-1.jpg?w=1024&amp;gravity=north 1024w, http://www.foxsportsasia.com/tachyon/2018/05/GettyImages-954938220-1.jpg?resize=150,113&amp;gravity=north 150w, http://www.foxsportsasia.com/tachyon/2018/05/GettyImages-954938220-1.jpg?resize=300,225&amp;gravity=north 300w, http://www.foxsportsasia.com/tachyon/2018/05/GettyImages-954938220-1.jpg?resize=768,576&amp;gravity=north 768w, http://www.foxsportsasia.com/tachyon/2018/05/GettyImages-954938220-1.jpg?resize=270,202&amp;gravity=north 270w, http://www.foxsportsasia.com/tachyon/2018/05/GettyImages-954938220-1.jpg?resize=222,166&amp;gravity=north 222w, http://www.foxsportsasia.com/tachyon/2018/05/GettyImages-954938220-1.jpg?resize=278,207&amp;gravity=north 278w, http://www.foxsportsasia.com/tachyon/2018/05/GettyImages-954938220-1.jpg?resize=80,60&amp;gravity=north 80w" sizes="100vw" /></noscript></a>				
					</div>

					<div class="col-md-8 col-xs-8 title">
						<a title="စတုတ္စီးတီးပရီးမီးယားလိဂ္ကိုျပန္လည္တက္လွမ္းႏိုင္မည္ျဖစ္ေၾကာင္းေပါလ္လမ္းဘတ္ေျပာၾကား" href="http://www.foxsportsasia.com/fox-sports-myanmar/%e1%80%b1%e1%80%98%e1%80%ac%e1%80%9c%e1%80%b6%e1%80%af%e1%80%b8/877790/%e1%80%85%e1%80%90%e1%80%af%e1%80%90%e1%80%b9%e1%80%85%e1%80%ae%e1%80%b8%e1%80%90%e1%80%ae%e1%80%b8%e1%80%95%e1%80%9b%e1%80%ae%e1%80%b8%e1%80%99%e1%80%ae%e1%80%b8%e1%80%9a%e1%80%ac%e1%80%b8%e1%80%9c/" id="ReadingList_ေဘာလံုး_Article_Title_877790" class ="Related-story-article" >
						စတုတ္စီးတီးပရီးမီးယားလိဂ္ကိုျပန္လည္တက္လွမ္းႏိုင္မည္ျဖစ္ေၾကာင္းေပါလ္လမ္းဘတ္ေျပာၾကား...</a>
					</div>
				</div>	
			</li>
		 
			<li class="widget-post-list-item show-image" > 
				<div class="row">  
					<div class="col-md-4 col-xs-4 latest-post-image">
								<a href="http://www.foxsportsasia.com/fox-sports-myanmar/%e1%80%b1%e1%80%98%e1%80%ac%e1%80%9c%e1%80%b6%e1%80%af%e1%80%b8/877763/%e1%80%85%e1%80%95%e1%80%ab%e1%80%b8%e1%80%a1%e1%80%9e%e1%80%84%e1%80%b9%e1%80%b8%e1%80%80%e1%80%af%e1%80%ad%e1%80%af-%e1%80%a1%e1%82%8f%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%9a%e1%80%b0%e1%81%bf/" title="စပါးအသင္းကုို အႏိုင္ယူၿပီး ေမွ်ာ္လင့္ခ်က္ကို ဆက္လက္ဆုပ္ကိုင္ထားဆဲ ၀က္စ္ဘရြန္း"><img width="80" height="60" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.foxsportsasia.com/tachyon/2018/05/West-Brom-v-Spurs-1.jpg?resize=80,60&amp;gravity=north" class="Related-story-article wp-post-image" alt="" id="ReadingList_ေဘာလံုး_Article_image_877763" srcset="http://www.foxsportsasia.com/tachyon/2018/05/West-Brom-v-Spurs-1.jpg?resize=270,202&amp;gravity=north 270w, http://www.foxsportsasia.com/tachyon/2018/05/West-Brom-v-Spurs-1.jpg?resize=222,166&amp;gravity=north 222w, http://www.foxsportsasia.com/tachyon/2018/05/West-Brom-v-Spurs-1.jpg?resize=278,207&amp;gravity=north 278w, http://www.foxsportsasia.com/tachyon/2018/05/West-Brom-v-Spurs-1.jpg?resize=80,60&amp;gravity=north 80w" sizes="100vw" /><noscript><img width="80" height="60" src="http://www.foxsportsasia.com/tachyon/2018/05/West-Brom-v-Spurs-1.jpg?resize=80,60&amp;gravity=north" class="Related-story-article wp-post-image" alt="" id="ReadingList_ေဘာလံုး_Article_image_877763" srcset="http://www.foxsportsasia.com/tachyon/2018/05/West-Brom-v-Spurs-1.jpg?resize=270,202&amp;gravity=north 270w, http://www.foxsportsasia.com/tachyon/2018/05/West-Brom-v-Spurs-1.jpg?resize=222,166&amp;gravity=north 222w, http://www.foxsportsasia.com/tachyon/2018/05/West-Brom-v-Spurs-1.jpg?resize=278,207&amp;gravity=north 278w, http://www.foxsportsasia.com/tachyon/2018/05/West-Brom-v-Spurs-1.jpg?resize=80,60&amp;gravity=north 80w" sizes="100vw" /></noscript></a>				
					</div>

					<div class="col-md-8 col-xs-8 title">
						<a title="စပါးအသင္းကုို အႏိုင္ယူၿပီး ေမွ်ာ္လင့္ခ်က္ကို ဆက္လက္ဆုပ္ကိုင္ထားဆဲ ၀က္စ္ဘရြန္း" href="http://www.foxsportsasia.com/fox-sports-myanmar/%e1%80%b1%e1%80%98%e1%80%ac%e1%80%9c%e1%80%b6%e1%80%af%e1%80%b8/877763/%e1%80%85%e1%80%95%e1%80%ab%e1%80%b8%e1%80%a1%e1%80%9e%e1%80%84%e1%80%b9%e1%80%b8%e1%80%80%e1%80%af%e1%80%ad%e1%80%af-%e1%80%a1%e1%82%8f%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%9a%e1%80%b0%e1%81%bf/" id="ReadingList_ေဘာလံုး_Article_Title_877763" class ="Related-story-article" >
						စပါးအသင္းကုို...</a>
					</div>
				</div>	
			</li>
				</ul>
				</section>               			   
			<div class="" style="text-align: center;">
			<div class="google-ads">			
			<div id='div-gpt-ad-1499400791229-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499400791229-0'); });
			</script>
			</div>	            
	        </div>
            </div>
			
        </aside><!-- #secondary -->

</div><!-- .wrap -->

					</div><!-- #content -->
				</div><!-- .container -->
			</div><!-- .site-content-contain -->
		</div><!-- #page-container -->

		<footer id="colophon" >
			<div id="back-to-top">
				<span class="back-to-top-text">Back to top</span>
				<div class="back-to-top-icon"></div>
			</div>
			<div class="site-footer">
				<div class="footer-top">
					<div class="container">
						<div class="footer-region-outer row">
							<div class="footer-logo col-md-1 col-xs-1">
								<a class="footer-logo-img" href="http://www.foxsportsasia.com"></a>
							</div>
							<div class="col-md-8 col-xs-8">
								<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.foxsportsasia.com/" rel="v:url" property="v:title">Home</a> <i class="fa fa-angle-right"></i> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.foxsportsasia.com/fox-sports-myanmar/" rel="v:url" property="v:title">FOX Sports ျမန္မာ</a> <i class="fa fa-angle-right"></i> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.foxsportsasia.com/fox-sports-myanmar/%e1%80%b1%e1%80%98%e1%80%ac%e1%80%9c%e1%80%b6%e1%80%af%e1%80%b8/" rel="v:url" property="v:title">ေဘာလံုး</a> <i class="fa fa-angle-right"></i> <span class="breadcrumb_last">ဝက္စ္ဘရြန္းအသင္းရဲ႕ေျပာင္းလဲလာမႈကိုေၾကြးေၾကာ္ေျပာၾကားခဲ့တဲ့ဒါရန္ေမာ</span></span></span></span></span></p>							</div>
							<div class="col-md-3">
								
			<div class="footer-selected-region">
			SEA Edition
	
	<div class="footer-region-dd-list">
		<a class="regionsfooter" href="http://www.foxsports.com.tw/?_ga=2.194621866.601125377.1523317411-307516206.1518034332">台灣</a><a class="regionsfooter" href="http://www.foxsports.ph">Philippines</a><a class="regionsfooter" href="http://www.foxsports.com/?region=usa">USA</a><a class="regionsfooter" href="http://www.foxsports.com.kh">Cambodia</a>	</div>

			</div><!-- .footer-selected-region -->
	
								</div>
						</div>
						<div class="vc_row wpb_row vc_row-fluid"><div class="footer-col-first wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><!--




<div class="footer-region-outer">




<div class="footer-logo"><a class="footer-logo-img" href="http://www.foxsportsasia.com/"><img style="display: none;" /></a></div>








<div class="footer-selected-region">SEA Edition</div>




--><!--




<div class="footer-region-dd-icon"></div>




--><!--




<div class="footer-region-dd-list">




<div><a class="regionsfooter" href="http://www.foxsportsasia.com/zh-tw/">台灣</a></div>








<div><a class="regionsfooter" href="http://www.foxsportsasia.com/en-ph/">Philippines</a></div>








<div><a class="regionsfooter" href="http://www.foxsports.com/?region=usa">USA</a></div>




</div>




</div>




--></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="footer-categories wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element column"><div class="widget widget_nav_menu"><div class="menu-footer-football-container"><ul id="menu-footer-football" class="menu"><li id="menu-item-714711" class="widgettitle-sports menu-item menu-item-type-post_type menu-item-object-page menu-item-714711"><a href="http://www.foxsportsasia.com/football/">Football</a></li>
<li id="menu-item-714625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714625"><a href="http://www.foxsportsasia.com/football/premier-league/">Premier League</a></li>
<li id="menu-item-719544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-719544"><a href="http://www.foxsportsasia.com/football/champions-league/">Champions League</a></li>
<li id="menu-item-714626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714626"><a href="http://www.foxsportsasia.com/football/bundesliga/">Bundesliga</a></li>
<li id="menu-item-714709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714709"><a href="http://www.foxsportsasia.com/football/la-liga/">La Liga</a></li>
<li id="menu-item-718596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718596"><a href="http://www.foxsportsasia.com/football/serie-a/">Serie A</a></li>
<li id="menu-item-722638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722638"><a href="http://www.foxsportsasia.com/football/dutch-eredivisie/">Dutch Eredivisie</a></li>
<li id="menu-item-842614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-842614"><a href="http://www.foxsportsasia.com/football/transfer-hub/">Transfer Buzz</a></li>
</ul></div></div></div><div  class="vc_wp_custommenu wpb_content_element column"><div class="widget widget_nav_menu"><h2 class="widgettitle">Asian Football</h2><div class="menu-asian-football-container"><ul id="menu-asian-football" class="menu"><li id="menu-item-842612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-842612"><a href="http://www.foxsportsasia.com/football/asian-football/">Asian Football</a></li>
<li id="menu-item-806269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-806269"><a href="http://www.foxsportsasia.com/football/afc-champions-league/">AFC Champions League</a></li>
<li id="menu-item-806268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-806268"><a href="http://www.foxsportsasia.com/football/afc-cup/">AFC Cup</a></li>
</ul></div></div></div><div  class="vc_wp_custommenu wpb_content_element column"><div class="widget widget_nav_menu"><h2 class="widgettitle">Motorsports</h2><div class="menu-footer-motorsports-container"><ul id="menu-footer-motorsports" class="menu"><li id="menu-item-718578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718578"><a href="http://www.foxsportsasia.com/motorsport/formula1/">Formula 1</a></li>
<li id="menu-item-714715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714715"><a href="http://www.foxsportsasia.com/motorsport/motogp/">MotoGP</a></li>
<li id="menu-item-842624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-842624"><a href="http://www.foxsportsasia.com/formula-2/">Formula 2</a></li>
<li id="menu-item-842625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-842625"><a href="http://www.foxsportsasia.com/motorsport/formula-e/">Formula E</a></li>
</ul></div></div></div><div  class="vc_wp_custommenu wpb_content_element column"><div class="widget widget_nav_menu"><h2 class="widgettitle">Combat Sports</h2><div class="menu-footer-combat-container"><ul id="menu-footer-combat" class="menu"><li id="menu-item-842621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-842621"><a href="http://www.foxsportsasia.com/combat-sports/">Combat Sports</a></li>
<li id="menu-item-719911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719911"><a href="http://www.foxsportsasia.com/ufc/">UFC</a></li>
<li id="menu-item-842620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-842620"><a href="http://www.foxsportsasia.com/one-championship/">ONE Championship</a></li>
<li id="menu-item-718059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718059"><a href="http://www.foxsportsasia.com/boxing/">Boxing</a></li>
</ul></div></div></div><div  class="vc_wp_custommenu wpb_content_element column"><div class="widget widget_nav_menu"><h2 class="widgettitle">Basketball</h2><div class="menu-footer-basketball-container"><ul id="menu-footer-basketball" class="menu"><li id="menu-item-714601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714601"><a href="http://www.foxsportsasia.com/basketball/nba/">NBA</a></li>
<li id="menu-item-843323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-843323"><a href="http://www.foxsportsasia.com/basketball/pba/">PBA</a></li>
</ul></div></div></div><div  class="vc_wp_custommenu wpb_content_element column"><div class="widget widget_nav_menu"><h2 class="widgettitle">Other Sports</h2><div class="menu-footer-other-sports-container"><ul id="menu-footer-other-sports" class="menu"><li id="menu-item-843478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-843478"><a href="http://www.foxsportsasia.com/tennis/">Tennis</a></li>
<li id="menu-item-843479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-843479"><a href="http://www.foxsportsasia.com/badminton/">Badminton</a></li>
<li id="menu-item-843480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-843480"><a href="http://www.foxsportsasia.com/fox-sports-vietnam/the-thao-khac/golf/">Golf</a></li>
</ul></div></div></div></div></div></div><div class="footer-static-pages wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element column"></div><div  class="vc_wp_custommenu wpb_content_element column"><div class="widget widget_nav_menu"><h2 class="widgettitle">Watch</h2><div class="menu-watch-container"><ul id="menu-watch" class="menu"><li id="menu-item-505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505"><a href="http://video.foxsportsasia.com/">Videos</a></li>
<li id="menu-item-155577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155577"><a href="http://video.foxsportsasia.com/channels/">Live TV</a></li>
<li id="menu-item-506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506"><a href="http://tv.foxsportsasia.com/">TV Guide</a></li>
</ul></div></div></div><div  class="vc_wp_custommenu wpb_content_element column"><div class="widget widget_nav_menu"><h2 class="widgettitle">Follow Us</h2><div class="menu-follow-us-container"><ul id="menu-follow-us" class="menu"><li id="menu-item-714870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714870"><a href="https://www.facebook.com/foxsportsasia">Facebook</a></li>
<li id="menu-item-714871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714871"><a href="https://twitter.com/FOXSportsAsia">Twitter</a></li>
<li id="menu-item-714872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714872"><a href="https://www.instagram.com/foxsportsasia/">Instagram</a></li>
<li id="menu-item-714873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714873"><a href="/feed/">Feed</a></li>
</ul></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div class="footer-static-pages-mobile">
                        <span class="title">About Fox Sports</span>
                        <ul>
                            <li><a href="/site-terms/">Site Terms</a></li>
                            <li><span class="footer-static-pages-mobile-splitter"></span></li>
                            <li><a href="/privacy-policy/">Privacy Policy</a></li>
                            <li><span class="footer-static-pages-mobile-splitter"></span></li>
                            <li><a href="https://foxsportsasia.zendesk.com/hc/en-us/sections/201131467-FAQ">FAQ</a></li>
                            <!--<li><span class="footer-static-pages-mobile-splitter"></span></li>-->
                        </ul>
                        <ul>
                            <li><a href="https://www.foxcareers.com/">Fox Careers</a></li>
                            <li><span class="footer-static-pages-mobile-splitter"></span></li>
                            <li><a href="https://foxsportsasia.zendesk.com/hc/en-us/requests/new">Contact Us</a></li>
                            <!--<li><span class="footer-static-pages-mobile-splitter"></span></li>
                            <li><a href="#">Meet the Team</a></li>-->
                        </ul>
                    </div>
		</div>
	</div>
</div></div></div></div>
						<div class="ftr-mob-social-share web-hide">
								<!-- Share This Page Widget View -->
	<div class="article-sharing">
				<a href="https://www.facebook.com/foxsportsasia" id="Social_Share" class="facebook_share" title="facebook">
			<i class="fa fa-facebook fa-4" aria-hidden="true"></i>
		</a>
		<a href="https://twitter.com/FOXSportsAsia" id="Social_Share" class="Twitter_share" title="twitter">
			<i class="fa fa-twitter" aria-hidden="true"></i>
		</a>
		<a href="https://www.instagram.com/foxsportsasia" id="Social_Share" class="Instagram_share" title="instagram">
			<i class="fa fa-instagram" aria-hidden="true"></i>
		</a>
		<a href="http://www.foxsportsasia.com/feed" id="Social_Share" class="rss_feed_share" title="rss feed"><i class="fa fa-rss" aria-hidden="true"></i>
		</a>
	</div>
						</div><!-- .ftr-mob-social-share -->
					</div><!-- container -->
				</div>
				<div class="footer-bottom">
					<div class="container">
						<div class="col-sm-6 col-md-6">
							<div class="footer-bottom-left">All Rights Reserved &copy; 2018 FOX Networks Group</div>
						</div>
						<div class="col-sm-6 col-md-6">
							<div class="footer-bottom-right">
								<a href="https://foxsportsasia.zendesk.com/hc/en-us/requests/new" target="_blank">Advertise with Us</a>
								<span class="footer-bottom-right-splitter"></span>
								<a href="https://foxsportsasia.zendesk.com/hc/en-us/requests/new" target="_blank">Feedback</a>
							</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- #colophon -->
		<link rel='stylesheet' id='js_composer_front-css'  href='http://www.foxsportsasia.com/content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.foxsportsasia.com/content/themes/foxsports/assets/js/fix-fontresizer.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/content/plugins/unveil-lazy-load/js/jquery.optimum-lazy-load.min.js?ver=0.3.1'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/content/mu-plugins/fsa-helpers/assets/outofpagead.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var foxsportsScreenReaderText = {"quote":"<svg class=\"icon icon-quote-right\" aria-hidden=\"true\" role=\"img\"> <use href=\"#icon-quote-right\" xlink:href=\"#icon-quote-right\"><\/use> <\/svg>","expand":"Expand child menu","collapse":"Collapse child menu","icon":"<svg class=\"icon icon-angle-down\" aria-hidden=\"true\" role=\"img\"> <use href=\"#icon-angle-down\" xlink:href=\"#icon-angle-down\"><\/use> <span class=\"svg-fallback icon-angle-down\"><\/span><\/svg>"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" async="async" src='http://www.foxsportsasia.com/content/themes/foxsports/assets/js/skip-link-focus-fix.js?ver=1.0'></script>
<script type='text/javascript' defer="defer" async="async" src='http://www.foxsportsasia.com/content/themes/foxsports/assets/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var foxsportsRegions = {"i18n":" (Change Country)","regions":[{"post_title":"SEA Edition","url":"http:\/\/www.foxsportsasia.com","description":""},{"post_title":"\u53f0\u7063","url":"http:\/\/www.foxsports.com.tw\/?_ga=2.194621866.601125377.1523317411-307516206.1518034332","description":""},{"post_title":"Philippines","url":"http:\/\/www.foxsports.ph","description":""},{"post_title":"USA","url":"http:\/\/www.foxsports.com\/?region=usa","description":""},{"post_title":"Cambodia","url":"http:\/\/www.foxsports.com.kh","description":""}]};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" async="async" src='http://www.foxsportsasia.com/content/themes/foxsports/assets/js/global.js?ver=1.1'></script>
<script type='text/javascript' defer="defer" async="async" src='http://www.foxsportsasia.com/content/themes/foxsports/assets/js/jquery.scrollTo.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foxsportsasia.com/content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=440987732776285&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	</body>
</html>
<!--
	generated 445 seconds ago
	generated in 0.467 seconds
	served from batcache in 0.002 seconds
	expires in -145 seconds
-->
