<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js no-svg">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"> 
<!-- <meta http-equiv="refresh" content="600"/> -->
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="apple-touch-icon" sizes="57x57" href="http://www.foxsportsasia.com/wp-content/themes/foxsports/assets/images/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.foxsportsasia.com/wp-content/themes/foxsports/assets/images/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.foxsportsasia.com/wp-content/themes/foxsports/assets/images/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.foxsportsasia.com/wp-content/themes/foxsports/assets/images/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.foxsportsasia.com/wp-content/themes/foxsports/assets/images/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.foxsportsasia.com/wp-content/themes/foxsports/assets/images/favicon/apple-touch-icon-120x120.png">
    <link rel="icon" type="image/png" href="http://www.foxsportsasia.com/wp-content/themes/foxsports/assets/images/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="http://www.foxsportsasia.com/wp-content/themes/foxsports/assets/images/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://www.foxsportsasia.com/wp-content/themes/foxsports/assets/images/favicon/favicon-16x16.png" sizes="16x16">

    <link rel="icon" href="http://www.foxsportsasia.com/wp-content/themes/foxsports/assets/images/favicon-32x32.ico" type="image/x-icon" />
	<link rel="shortcut icon" type="image/x-icon" href="http://www.foxsportsasia.com/wp-content/themes/foxsports/assets/images/favicon-32x32.ico" sizes="16x16" />
	<link rel='stylesheet' href='http://www.foxsportsasia.com/wp-content/themes/foxsports/assets/css/maxmegamenu/style.css' type='text/css' />
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script>
window.livesdkConfig = {
    USER_LOGIN_TYPE_COOKIE: 'afl_method',
    USER_TOKEN_COOKIE: 'afl_token',
    isProduction: true
}
</script>
<!-- Custom Dimension part -->
		<!-- Removed Condtion for Post-->
	<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'Media Type': 'Article', // Live,Clips,Shows,Replays,Articles,Channels [Get value from CMS]
		'FreeOrPremuim': 'Free', // Free,Premium [Get Value from CMS]
		'PrimaryCat': 'football',
	 // Derived from media category where [<variable>/subcategory]
		'SecondaryCat': 'Premier League', // Derived from media category where [PrimaryCategory/<variable>]
		'MediaId': '788506', // Post ID
		'Author' : '(not set)',
		'Label'  : '(not set)',
		'ContentSource' : 'In House',
		'VideoSource' : '(not set)',
		'event'  : 'ArticleView'});
	</script>

	<!-- Custom Dimension part End-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKRQW6R');</script>
<!-- End Google Tag Manager -->

<!-- Double Click Publisher (Ads Section) -->




<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>West Ham hope to keep unbeaten run going - FOX Sports Asia</title>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="West Ham will be looking to extend their unbeaten run in the Premier League on Tuesday when they host a Crystal Palace side eyeing a move into the top half."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.foxsportsasia.com/football/premier-league/788506/west-ham-hope-keep-unbeaten-run-going/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="West Ham hope to keep unbeaten run going - FOX Sports Asia" />
<meta property="og:description" content="West Ham will be looking to extend their unbeaten run in the Premier League on Tuesday when they host a Crystal Palace side eyeing a move into the top half." />
<meta property="og:url" content="http://www.foxsportsasia.com/football/premier-league/788506/west-ham-hope-keep-unbeaten-run-going/" />
<meta property="og:site_name" content="FOX Sports Asia" />
<meta property="article:tag" content="Crystal Palace" />
<meta property="article:tag" content="Premier League" />
<meta property="article:tag" content="West Ham United" />
<meta property="article:section" content="EPL News" />
<meta property="article:published_time" content="2018-01-29T16:04:33+00:00" />
<meta property="og:image" content="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129160117/Javier-Hernandez-West-Ham-United-Premier-League2.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="West Ham will be looking to extend their unbeaten run in the Premier League on Tuesday when they host a Crystal Palace side eyeing a move into the top half." />
<meta name="twitter:title" content="West Ham hope to keep unbeaten run going - FOX Sports Asia" />
<meta name="twitter:image" content="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129160117/Javier-Hernandez-West-Ham-United-Premier-League2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//api.foxsportsasia.com' />
<link rel='dns-prefetch' href='//sdk.foxsportsasia.com' />
<link rel='dns-prefetch' href='//sp-cert.tbxnet.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FOX Sports Asia &raquo; Feed" href="http://www.foxsportsasia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FOX Sports Asia &raquo; Comments Feed" href="http://www.foxsportsasia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FOX Sports Asia &raquo; West Ham hope to keep unbeaten run going Comments Feed" href="http://www.foxsportsasia.com/football/premier-league/788506/west-ham-hope-keep-unbeaten-run-going/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.foxsportsasia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='inline-tweet-sharer-style-css'  href='http://www.foxsportsasia.com/wp-content/plugins/inline-tweet-sharer/inline-tweet-sharer.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.foxsportsasia.com/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-custom-css'  href='http://www.foxsportsasia.com/wp-content/themes/foxsports/assets/css/bootstrap-custom.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='foxsports-style-css'  href='http://www.foxsportsasia.com/wp-content/themes/foxsports/style.css?ver=4.7.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='foxsports-ie8-css'  href='http://www.foxsportsasia.com/wp-content/themes/foxsports/assets/css/ie8.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='stats-css-css'  href='http://www.foxsportsasia.com/wp-content/plugins/stats_addons/assest/css/stats-style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='video-css-css'  href='http://www.foxsportsasia.com/wp-content/plugins/vc_addons-videos/css/fsd-video-style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='video-modal-css-css'  href='http://www.foxsportsasia.com/wp-content/plugins/vc_addons-videos/css/modal.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='linp-css-css'  href='http://www.foxsportsasia.com/wp-content/plugins/vc_addons/css/fst-style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.foxsportsasia.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.foxsportsasia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/wp-content/plugins/font-resizer/js/jquery.cookie.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/wp-content/plugins/font-resizer/js/jquery.fontsize.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/wp-content/plugins/font-resizer/js/main.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/wp-content/plugins/inline-tweet-sharer/inline-tweet-sharer.js?ver=4.7.4'></script>
<script type='text/javascript' src='//api.foxsportsasia.com/auth/foxAuth.js?ver=4.7.4'></script>
<script type='text/javascript' src='//sdk.foxsportsasia.com/livetv/sdk/livesdk.js?ver=4.7.4'></script>
<script type='text/javascript' src='//sp-cert.tbxnet.com/v2/auth/fpa/auth.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/wp-content/plugins/vc_addons/vc-addons/additional-listing/assets/additional_listing.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/wp-content/plugins/vc_addons/vc-addons/news-two-column/assets/popular_post.js?ver=4.7.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.foxsportsasia.com/wp-content/themes/foxsports/assets/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://sdk.foxsportsasia.com/statswidget/prod/sdk.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/wp-content/plugins/vc_addons-videos/js/bootstrap.min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.foxsportsasia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.foxsportsasia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.foxsportsasia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.foxsportsasia.com/?p=788506' />
<link rel="alternate" type="application/json+oembed" href="http://www.foxsportsasia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foxsportsasia.com%2Ffootball%2Fpremier-league%2F788506%2Fwest-ham-hope-keep-unbeaten-run-going%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.foxsportsasia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foxsportsasia.com%2Ffootball%2Fpremier-league%2F788506%2Fwest-ham-hope-keep-unbeaten-run-going%2F&#038;format=xml" />
<meta property="fb:app_id" content="440987732776285"/><meta property="fb:admins" content="10205785068443692, 510782511, 721755846, 544865727, 647664984, 560299967, 721755846, 717250272"/><link rel='https://github.com/WP-API/WP-API' href='http://www.foxsportsasia.com/wp-json' />

<!-- begin LH Instant Articles meta output -->
<meta property="fb:pages" content="69860094544" />
<!-- end LH Instant Articles meta output -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.foxsportsasia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.foxsportsasia.com/football/premier-league/788506/west-ham-hope-keep-unbeaten-run-going/amp/" /><link rel="icon" href="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20171228121742/favicon-96x961.png" sizes="32x32" />
<link rel="icon" href="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20171228121742/favicon-96x961.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20171228121742/favicon-96x961.png" />
<meta name="msapplication-TileImage" content="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20171228121742/favicon-96x961.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS Disabled **/</style>

<meta property="fb:pages" content="69860094544" />
<script type="text/javascript">
jQuery(window).load(function(){
	/* Live TV Code */
	fngAuth.init();
    if (jQuery(".menu-login").length > 0) {
            checkAuthenticationForLiveTv();
    }
    function checkAuthenticationForLiveTv() {
      fngAuth.isAuthenticated(function(result) {
        if(result.status){
          document.cookie="player_token=1; path=/"; 
            jQuery('.menu-login').addClass("menu-logout");
		  
        } else {
          document.cookie="player_token=0; path=/"; 
		  jQuery('.menu-login').removeClass("menu-logout");
        }
      });
    }
});
</script>
<script type="text/javascript">
		// Load GPT asynchronously
			 var googletag = googletag || {};
			 googletag.cmd = googletag.cmd || [];
			 (function() {
			   var gads = document.createElement('script');
			   gads.async = true;
			   var useSSL = 'https:' == document.location.protocol;
			   gads.src = (useSSL ? 'https:' : 'http:') +
				   '//www.googletagservices.com/tag/js/gpt.js';
			   var node = document.getElementsByTagName('script')[0];
			   node.parentNode.insertBefore(gads, node);
			 })();
		</script>

		<script type="text/javascript">      
		 // GPT slots
		var gptAdSlots = [];
		googletag.cmd.push(function() {

		// The following mapping will display five ad slots on desktop devices, three on tablet devices and three on smartphone devices. An out-of-page ad slot will appear on all device types.
			
   			   var mapping1 = googletag.sizeMapping(). 
			  
			   addSize([1200, 600], [[728, 90], [970, 250]]).  // Desktop
			   addSize([900, 600], [[728, 90], [468, 60]]).  // Tablet Landscape ***Removed 970x250 for this orientation***
			   addSize([600, 900], [[728, 90], [468, 60]]).  // Tablet Portrait
			   addSize([468, 240], [[468, 60], [320, 50], [300, 50]]).  // Smartphone Landscape
			   addSize([320, 60], [[320, 50], [300, 50]]).  // Smartphone Portrait
			   addSize([0, 0], []). // If unable to resolve viewport size, serve nothing
			   build();

			   var mapping2 = googletag.sizeMapping(). 
			  
			   addSize([1200, 600], [[300, 600], [300, 250]]).  // Desktop
			   addSize([900, 600], [300, 250]).  // Tablet Landscape
			   addSize([600, 900], [[300, 600], [300, 250]]).  // Tablet Portrait
			   addSize([468, 240], [[300, 250], [320, 50], [300, 50]]).  // Smartphone Landscape
			   addSize([320, 60], [[300, 250], [320, 50], [300, 50]]).  // Smartphone Portrait
			   addSize([0, 0], []). // If unable to resolve viewport size, serve nothing
			   build();

			   var mapping3 = googletag.sizeMapping(). 
			  
			   addSize([1200, 600], [300, 250]).  // Desktop
			   addSize([900, 600], [300, 250]).  // Tablet Landscape
			   addSize([600, 900], [300, 250]).  // Tablet Portrait
			   addSize([468, 240], [[300, 250], [320, 50], [300, 50]]).  // Smartphone Landscape
			   addSize([320, 60], [[300, 250], [320, 50], [300, 50]]).  // Smartphone Portrait
			   addSize([0, 0], []). // If unable to resolve viewport size, serve nothing
			   build();

			   var mapping4 = googletag.sizeMapping(). 
			  
			   addSize([1200, 600], [136, 970]).  // Desktop
			   addSize([900, 600], []).  // Tablet Landscape. Supress this ad slot at this viewport size
			   addSize([600, 900], []).  // Tablet Portrait. Supress this ad slot at this viewport size
			   addSize([468, 240], []).  // Smartphone Landscape. Supress this ad slot at this viewport size
			   addSize([320, 60], []).  // Smartphone Portrait. Supress this ad slot at this viewport size
			   addSize([0, 0], []). // If unable to resolve viewport size, serve nothing
			   build();
				 
			  


			   gptAdSlots[0] = googletag.defineSlot('/21535281/fsa_football_premierleague_news_leaderboard_728x90_1', [[728, 90], [970, 250]], 'div-gpt-ad-1499401005674-0'). 
			   defineSizeMapping(mapping1).
			   setTargeting('Position', '1').
			   setTargeting('PageType', 'Article').
               setTargeting('Sport', 'football').
               setTargeting('Competition', 'premierleague').
               setTargeting('AssetID', '788506').
               setTargeting('Environment', '').
			   addService(googletag.pubads());
			   
			   
               gptAdSlots[0] = googletag.defineSlot('/21535281/fsa_football_premierleague_news_mrec_300x250_2', [[300, 250], [300, 600]], 'div-gpt-ad-1499400898356-0').  
			   defineSizeMapping(mapping2). 
			   setTargeting('Position', '2').
			   setTargeting('PageType', 'Article').
               setTargeting('Sport', 'football').
               setTargeting('Competition', 'premierleague').
               setTargeting('AssetID', '788506').
               setTargeting('Environment', '').
			   addService(googletag.pubads());
			   

			   gptAdSlots[0] = googletag.defineSlot('/21535281/fsa_football_premierleague_news_mrec_300x250_3', [300, 250], 'div-gpt-ad-1499400791229-0').  
			   defineSizeMapping(mapping3).
			   setTargeting('Position', '3').
			   setTargeting('PageType', 'Article').
               setTargeting('Sport', 'football').
               setTargeting('Competition', 'premierleague').
               setTargeting('AssetID', '788506').
               setTargeting('Environment', '').
			   addService(googletag.pubads());
			   

			   
		  
               googletag.defineOutOfPageSlot('/21535281/fsa_football_premierleague_news_outofpage','div-gpt-ad-1499828146482-0').addService(googletag.pubads());
						
		   googletag.pubads().collapseEmptyDivs();
		   googletag.pubads().enableSingleRequest();
		   // Start ad fetching.
		   googletag.enableServices(); 

		   
		 });
		</script>
		
		<!-- Double Click Publisher End  -->
		
                <script type="text/javascript" src="http://www.foxsportsasia.com/wp-content/themes/foxsports/assets/js/jstz-1.0.4.min.js"></script>
                <script type="text/javascript" src="http://www.foxsportsasia.com/wp-content/themes/foxsports/assets/js/moment.min.js"></script>



<!-- Language change -->

        <script type="text/javascript">
      
      jQuery( document ).ready(function($) {                  
  		if(window.location.href.indexOf("tw") > -1) { 
         console.log('true');                        
         var test_translate_search_array = ["Latest News","Expert Opinion","News","Latest Article","Must Watch","Most Read Articles"];
         var test_translate_text_array = ["最新消息","专家观点","新聞","最新消息","小編精選","熱門文章"];

 				$( "#result_div h3" ).each(function( index ) { 
                    console.log( index + ": " + $( this ).text() ); 
                   // $( this ).text().replace('Latest News','Latest News23'); 
                  if($( this ).text() == test_translate_search_array[index])      { 
                           $( this ).text(test_translate_text_array[index]); 
                  } 
                  }); 

          $(".removeLoadMore").val('顯示更多');
          $(".see_all_link").text('更多');
          $(".back-to-top-text").text('回到頂部'); 

          var text_html = $(".most_viewed_article_header").html();
 		  console.log(text_html);
 			 
 		  if( typeof text_html != 'undefined' || text_html != null ){ 
   			 	$(".most_viewed_article_header").html(text_html.replace('Most Viewed Video','熱門影片')); 
   		  }

   		  var text_html = $(".most_read_article_header h3").html(); 		  
 			 
 		  if( typeof text_html != 'undefined' || text_html != null ){ 
   			 	$(".most_read_article_header h3").html(text_html.replace('Most Read Articles','熱門文章')); 
   		  }

   		  var text_html = $(".cover-story-sidebar h3").html(); 		  
 			 
 		  if( typeof text_html != 'undefined' || text_html != null ){ 
   			 	$(".cover-story-sidebar h3").html(text_html.replace('Top Headlines','頭條新聞')); 
   		  }

          
      } 
  
  });
    </script>
    
</head>

<body class="post-template-default single single-post postid-788506 single-format-standard category-template mega-menu-top group-blog has-sidebar colors-light container wpb-js-composer js-comp-ver-5.1.1 vc_responsive">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKRQW6R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="page-container">
	<!--<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content"></a>
			</div>-->
	<header id="masthead" class="site-header">
					<div class="navigation-top">
				<div class="container">
					<nav id="site-navigation" class="main-navigation" aria-label="Top Menu">
    <div class="header-logo mobile-hide">
        <a href="http://www.foxsportsasia.com" class="header-logo-img"></a>
    </div>
    <button class="menu-toggle" aria-controls="top-menu" aria-expanded="false"><svg class="icon icon-bars" aria-hidden="true" role="img"> <use href="#icon-bars" xlink:href="#icon-bars"></use> </svg><svg class="icon icon-close" aria-hidden="true" role="img"> <use href="#icon-close" xlink:href="#icon-close"></use> </svg>Menu</button>

     <div class="mega-menu-whitebg-mobile"></div><div id="mega-menu-wrap-top" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-top" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-714728' id='mega-menu-item-714728'><a class="mega-menu-link" href="http://www.foxsportsasia.com/football/" aria-haspopup="true" tabindex="0">Football</a>
<ul class="mega-sub-menu">
<li class='mega-web-hide mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-718971 web-hide' id='mega-menu-item-718971'><a class="mega-menu-link" href="/football/">Football Home</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-714841' id='mega-menu-item-714841'><a class="mega-menu-link" href="http://www.foxsportsasia.com/football/premier-league/">Premier League</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-714734' id='mega-menu-item-714734'><a class="mega-menu-link" href="http://www.foxsportsasia.com/football/champions-league/">Champions League</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-714842' id='mega-menu-item-714842'><a class="mega-menu-link" href="http://www.foxsportsasia.com/football/la-liga/">La Liga</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-714733' id='mega-menu-item-714733'><a class="mega-menu-link" href="http://www.foxsportsasia.com/football/bundesliga/">Bundesliga</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-723379' id='mega-menu-item-723379'><a class="mega-menu-link" href="http://www.foxsportsasia.com/football/europa-league/">Europa League</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-714843' id='mega-menu-item-714843'><a class="mega-menu-link" href="http://www.foxsportsasia.com/football/serie-a/">Serie A</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-714735' id='mega-menu-item-714735'><a class="mega-menu-link" href="http://www.foxsportsasia.com/football/dutch-eredivisie/">Dutch Eredivisie</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-718570' id='mega-menu-item-718570'><a class="mega-menu-link" href="http://www.foxsportsasia.com/football/asian-football/" aria-haspopup="true" tabindex="0">Asian Football</a>
<ul class="mega-sub-menu">
<li class='mega-web-hide mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-719641 web-hide' id='mega-menu-item-719641'><a class="mega-menu-link" href="/football/asian-football/">Asian Football - Home</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-719181' id='mega-menu-item-719181'><a class="mega-menu-link" href="http://www.foxsportsasia.com/football/afc-champions-league/">AFC Champions League</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-719182' id='mega-menu-item-719182'><a class="mega-menu-link" href="http://www.foxsportsasia.com/football/afc-cup/">AFC Cup</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-781450' id='mega-menu-item-781450'><a class="mega-menu-link" href="http://www.foxsportsasia.com/australian-open-2018/" tabindex="0">AO 2018</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-730915' id='mega-menu-item-730915'><a class="mega-menu-link" href="http://www.foxsportsasia.com/esports/" tabindex="0">Esports</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-723926' id='mega-menu-item-723926'><a class="mega-menu-link" href="http://www.foxsportsasia.com/ufc/" tabindex="0">UFC</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-725089' id='mega-menu-item-725089'><a class="mega-menu-link" href="http://www.foxsportsasia.com/john-dykes-show/" tabindex="0">#JDShow</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-714747' id='mega-menu-item-714747'><a class="mega-menu-link" href="#" aria-haspopup="true" tabindex="0">More</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-item-751916' id='mega-menu-item-751916'><a class="mega-menu-link" href="http://www.foxsportsasia.com/category/motorsport/" aria-haspopup="true">Motorsport</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-721875' id='mega-menu-item-721875'><a class="mega-menu-link" href="http://www.foxsportsasia.com/formula1/">Formula 1</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-714744' id='mega-menu-item-714744'><a class="mega-menu-link" href="http://www.foxsportsasia.com/motogp/">MotoGP</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-751925' id='mega-menu-item-751925'><a class="mega-menu-link" href="http://www.foxsportsasia.com/formula-e/">Formula E</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-719673' id='mega-menu-item-719673'><a class="mega-menu-link" href="http://www.foxsportsasia.com/boxing/">Boxing</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-714749' id='mega-menu-item-714749'><a class="mega-menu-link" href="http://www.foxsportsasia.com/golf/">Golf</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-714750' id='mega-menu-item-714750'><a class="mega-menu-link" href="http://www.foxsportsasia.com/baseball/">Baseball</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-714751' id='mega-menu-item-714751'><a class="mega-menu-link" href="http://www.foxsportsasia.com/cricket/">Cricket</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-714752' id='mega-menu-item-714752'><a class="mega-menu-link" href="http://www.foxsportsasia.com/basketball/">Basketball</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-716618' id='mega-menu-item-716618'><a class="mega-menu-link" href="http://www.foxsportsasia.com/other-sports/">Other Sports</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-751929' id='mega-menu-item-751929'><a class="mega-menu-link" href="http://www.foxsportsasia.com/bahasa-indonesia/">Bahasa Indonesia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-751933' id='mega-menu-item-751933'><a class="mega-menu-link" href="http://www.foxsportsasia.com/fox-sports-cambodia/">Fox Sports កម្ពុជា</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-751934' id='mega-menu-item-751934'><a class="mega-menu-link" href="http://www.foxsportsasia.com/fox-sports-myanmar/">FOX Sports ျမန္မာ</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-751915' id='mega-menu-item-751915'><a class="mega-menu-link" href="http://www.foxsportsasia.com/fox-sports-thailand/">FOX Sports ประเทศไทย</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-751931' id='mega-menu-item-751931'><a class="mega-menu-link" href="http://www.foxsportsasia.com/fox-sports-vietnam/">FOX Sports Việt Nam</a></li></ul>
</li></ul></div>    
    <div class="header-logo-mobile">
        <a href="http://www.foxsportsasia.com" class="header-logo-img-mobile"></a>
    </div>
	    <div class="nav-right mobile-hide">
        <ul class="nav-right-newregion">
            <li><a href="http://www.foxsportsasia.com/videos" class="video"><i class="video-icon"></i>Video</a></li>
            <li><a href='http://www.foxsportsasia.com/live-tv/' class='tv'><i class='tv-icon'></i>TV</a></li>            <li class="search-icon"><a class="search"><i class="search-icon-image"></i>Search</a></li>
        </ul>
        <div class="nav-right-country-region">
            SEA Edition            <i class="fa fa-angle-down"></i>
        </div>
        <div class="region-dd-list">
            <a class="regions" href="http://www.foxsports.com.tw/">台灣</a>
            <a class="regions" href="http://www.foxsports.ph/">Philippines</a>
            <a class="regions" href="http://www.foxsports.com/?region=usa">USA</a>
        </div>
    </div>
    <div class="nav-right-mobile">
        Scores
    </div>
    
</nav><!-- #site-navigation -->
				</div><!-- .wrap -->
				
			</div><!-- .navigation-top -->
			</header><!-- #masthead -->
	        				<div id="secondary-nav" class="subpages-list vc_row wpb_row vc_row-fluid">
		<div class="container">
			<div class="navigation-bottom">
				<nav id="secondary-navigation" class="secondary-navigation" role="navigation">
	<ul class="menu-title"><li class="sub-pages-selected-region"><a href="http://www.foxsportsasia.com/category/football/premier-league/">Premier League</a></li></ul><div class="menu-tertiary-menu-container"><ul id="secondary-menu" class="menu"></ul></div>
				</nav>
			</div>
		</div>    	
    </div>
	
	    
	<div class="site-content-contain">
		<div class="container">
		<div class="search-form-container container">
			<form action="http://www.foxsportsasia.com" method="get" class="search__form active" id="searchGlobal" role="search">
	     	    <div class="row">
	                <div class="col-xs-8 col-md-10">
	                	<input type="search" placeholder="Search" class="search__input" name="s" autofocus>
	                	<span class="col-xs-8 col-md-10 error-msg"></span>
	                </div>
	                <div class="col-xs-4 col-md-2"><input type="submit" value="Search" class="button--active"></div>
	            </div>
	        </form>
	    </div><!-- .search -->                    
		<div id="content" class="site-content">
<div>
	               			   
			<div class="" style="text-align: center;">
			<div class="google-ads">			
			<div id='div-gpt-ad-1499401005674-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499401005674-0'); });
			</script>
			</div>	            
	        </div>
            </div>
			
        	
</div>	
<div class="wrap" id="single-article">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
			<div class="border-content">
    <span class="yellow-border"></span>
    <span class="blue-border"></span>
</div>
<article id="post-788506" class="post-788506 post type-post status-publish format-standard has-post-thumbnail hentry category-news-premier-league category-football category-football-news category-latest-news category-premier-league category-premier-league-news tag-crystal-palace tag-premier-league tag-west-ham-united lh_instant_articles-syndicate-yes">
		<header class="entry-header">
		<div class="article-meta"><span  class="cat-link"><a href="http://www.foxsportsasia.com/category/football/premier-league/">Premier League</a></span></div><h1 class="entry-title">West Ham hope to keep unbeaten run going</h1>	</header><!-- .entry-header -->
			<div class="post-thumbnail video-post-thumbnail">
			
				<img width="1024" height="768" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129160117/Javier-Hernandez-West-Ham-United-Premier-League2.jpg" class="attachment-foxsports-featured-image size-foxsports-featured-image wp-post-image" alt="" srcset="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129160117/Javier-Hernandez-West-Ham-United-Premier-League2.jpg 1024w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129160117/Javier-Hernandez-West-Ham-United-Premier-League2-150x113.jpg 150w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129160117/Javier-Hernandez-West-Ham-United-Premier-League2-300x225.jpg 300w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129160117/Javier-Hernandez-West-Ham-United-Premier-League2-768x576.jpg 768w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129160117/Javier-Hernandez-West-Ham-United-Premier-League2-222x166.jpg 222w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129160117/Javier-Hernandez-West-Ham-United-Premier-League2-270x202.jpg 270w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129160117/Javier-Hernandez-West-Ham-United-Premier-League2-80x60.jpg 80w" sizes="100vw" /><noscript><img width="1024" height="768" src="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129160117/Javier-Hernandez-West-Ham-United-Premier-League2.jpg" class="attachment-foxsports-featured-image size-foxsports-featured-image wp-post-image" alt="" srcset="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129160117/Javier-Hernandez-West-Ham-United-Premier-League2.jpg 1024w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129160117/Javier-Hernandez-West-Ham-United-Premier-League2-150x113.jpg 150w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129160117/Javier-Hernandez-West-Ham-United-Premier-League2-300x225.jpg 300w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129160117/Javier-Hernandez-West-Ham-United-Premier-League2-768x576.jpg 768w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129160117/Javier-Hernandez-West-Ham-United-Premier-League2-222x166.jpg 222w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129160117/Javier-Hernandez-West-Ham-United-Premier-League2-270x202.jpg 270w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129160117/Javier-Hernandez-West-Ham-United-Premier-League2-80x60.jpg 80w" sizes="100vw" /></noscript>		</div><!-- .post-thumbnail -->
		<div class="author-meta clearfix">
	<div class="font-resize mobile-hide">
		<ul class="ct-font-resizer"><li class="fontResizer ct-font-resizer-element" style="text-align: center; font-weight: bold;"><a class="fontResizer_minus ct-font-resizer-minus" href="#" title="Decrease font size" style="font-size: 0.7em;">-A</a> <a class="fontResizer_reset ct-font-resizer-reset" style="display:none" href="#" title="Reset font size">A</a> <a class="fontResizer_add ct-font-resizer-plus" href="#" title="Increase font size" style="font-size: 1.2em;">A+</a> <input type="hidden" id="fontResizer_value" value="innerbody" /><input type="hidden" id="fontResizer_ownid" value="" /><input type="hidden" id="fontResizer_ownelement" value="" /><input type="hidden" id="fontResizer_resizeSteps" value="4" /><input type="hidden" id="fontResizer_cookieTime" value="0" /><input type="hidden" id="fontResizer_maxFontsize" value="24" /><input type="hidden" id="fontResizer_minFontsize" value="16" /></li></ul>	</div><!-- .font-resize -->
								<!-- <a rel="author" href="" target="_blank">
												<span class="author-name">
							<span></span>
						</span>
					</a> -->		
			
								
	</div><!-- .author-meta -->
	<div class="entry-content">
		<div id="innerbody">
			<p><strong>West Ham will be looking to extend their unbeaten run in the Premier League on Tuesday when they host a Crystal Palace side eyeing a move into the top half.</strong></p>
<p>The Irons were eliminated from the FA Cup in the fourth round on Saturday when they were beaten 2-0 at Wigan but will take heart from their impressive league form, which has seen them go unbeaten for five games.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BehyjT6FqqR/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:49.907407407407405% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BehyjT6FqqR/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">It’s a new week. Time to dust ourselves off and go again ⚒ #mondaymotivation</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/westham/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> West Ham United</a> (@westham) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-01-29T09:14:44+00:00">Jan 29, 2018 at 1:14am PST</time></p>
</div>
</blockquote>
<p> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p>David Moyes&#39; charges won two of those five fixtures, against West Brom and Huddersfield, before a 1-1 draw with Bournemouth in their most recent top-flight outing. The much-improved form has seen the east Londoners climb from 17th to 11th in the standings.</p>
<p>&quot;We&#39;ve moved out from the bottom three and we&#39;re up the table,&quot; Moyes told his press conference ahead of the game. &quot;The job now is to move into the top half is possible. But Roy has done a top job at Palace. He&#39;s got them going in the right direction. It&#39;s a tough game for us, but also for them as well.&quot;</p>
<p>Meanwhile, the Eagles have a chance to climb into the top half of the table for the first time this season. They are in 13th position but only trail 10th-placed Watford by a single point and could leap as high as ninth with a victory.</p>
<p>Roy Hodgson&#39;s men were thrashed 4-1 by Arsenal in their last league game, but their confidence should still be high considering they beat Southampton and Burnley before that.</p>
<p>Palace weren&#39;t in action at the weekend, giving them more time to prepare for the match.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BedF_S_nr_w/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BedF_S_nr_w/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">🗣 The Gaffer!</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/cpfc/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Crystal Palace Football Club</a> (@cpfc) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-01-27T13:28:23+00:00">Jan 27, 2018 at 5:28am PST</time></p>
</div>
</blockquote>
<p> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p>Hodgson commented on his team&#39;s preparation, telling the press: &quot;It gave us a two-day, three-day break with not playing on Saturday. It was good to have that period to say we don&#39;t have a game until Tuesday and say to the players they could have 2-3 days off but still get a week&#39;s worth of training in.&quot;</p>
<p>In team news, West Ham will be without Arthur Masuaku, Pedro Obiang, Winston Reid, and Andy Carroll, while Palace have been boosted by the return to fitness of Mamadou Sakho, Joel Ward, and Yohan Cabaye.</p>
		</div><!-- .innerbody -->
	</div><!-- .entry-content -->
	<footer class="entry-footer">
 		<section id="fb-comments" class="fhg">
		   <header class="fhg__header">
							   				        <h3>
		        	Comments		        	<section class="share-bottom">
						    <!-- Share This Page Widget View -->
    <div class="article-sharing">
       <!--  <h6>Share:</h6> -->

            
        <a href="javascript:void(0);" id="Social_Share" class="facebook_share" title="facebook" onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=http://www.foxsportsasia.com/football/premier-league/788506/west-ham-hope-keep-unbeaten-run-going/', 'facebookPop',600,350);">
            <i class="fa fa-facebook fa-4" aria-hidden="true"></i>
        </a>

        <a href="javascript:void(0);" id="Social_Share"  class="Twitter_share" title="twitter" onclick="PopupCenter('https://twitter.com/intent/tweet?lang=en&text=West Ham hope to keep unbeaten run going http://www.foxsportsasia.com/football/premier-league/788506/west-ham-hope-keep-unbeaten-run-going/ @FOXSportsAsia', 'twitterPop',500,300);">
            <i class="fa fa-twitter" aria-hidden="true"></i>
        </a>

                <a href="javascript:void(0);" id="Social_Share" class="facebook_share_messenger" title="facebook messenger" onclick="PopupCenter('http://www.facebook.com/dialog/send?app_id=432090367183862&link=http://www.foxsportsasia.com/football/premier-league/788506/west-ham-hope-keep-unbeaten-run-going/&amp;redirect_uri=http://www.foxsportsasia.com/football/premier-league/788506/west-ham-hope-keep-unbeaten-run-going/', 'facebookPop',600,350);">
            <img src="http://www.foxsportsasia.com/wp-content/themes/foxsports/assets/images/messenger.png" alt="messenger_icon" id="Social_Share" class="facebook_share_messenger">
        </a> 
                <a  id="Social_Share" class="Email_share_" title="mail" href="mailto:?subject=West Ham hope to keep unbeaten run going via Foxsportsasia.com&amp;body=I've just read 'West Ham hope to keep unbeaten run going' at http://www.foxsportsasia.com/football/premier-league/788506/west-ham-hope-keep-unbeaten-run-going/.%0D%0A%0D%0A I thought you might enjoy reading it too.">
            <i class="fa fa-envelope-o" aria-hidden="true"></i>
        </a>
    </div>
    <script type="text/javascript">
        function PopupCenter(pageURL, title, w, h) {
            var left = (screen.width / 2) - (w / 2);
            var top = (screen.height / 2) - (h / 2);
            var targetWin = window.open(pageURL, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=' + w + ', height=' + h + ', top=' + top + ', left=' + left);
        }
    </script>                       
    				</section><!-- .share-bottom -->
		        </h3>
		        		   </header> 
		   <ul class="fhg__list">
			   <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.foxsportsasia.com/football/premier-league/788506/west-ham-hope-keep-unbeaten-run-going/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>			</ul>
		</section><!-- #fb-comments-## -->
	</footer><!-- .entry-footer -->
	
</article><!-- #post-## -->		</main><!-- #main -->
	</div><!-- #primary -->

<aside id="secondary" class="widget-area mobile-hide" role="complementary">
	
	<section id="fst_related_posts-2" class="widget widget-latestrelated-posts">				<div class="border-content">
		    <span class="yellow-border"></span>
		    <span class="blue-border"></span>
		</div>
		<ul class="latest-article-list">
		 
			<li class="widget-post-list-item show-image" > 
				<div class="row">  
					<div class="col-md-4 col-xs-4 latest-post-image">
								<a href="http://www.foxsportsasia.com/football/premier-league/788512/mourinho-zlatan-can-leave-thats-wish/" title="Mourinho: Zlatan can leave if that&#039;s his wish"><img width="80" height="60" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129164418/Zlatan-Ibrahimovic-Manchester-United-Premier-League2-80x60.jpg" class="Related-story-article wp-post-image" alt="" id="ReadingList_Premier League_Article_image_788512" srcset="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129164418/Zlatan-Ibrahimovic-Manchester-United-Premier-League2-80x60.jpg 80w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129164418/Zlatan-Ibrahimovic-Manchester-United-Premier-League2-150x113.jpg 150w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129164418/Zlatan-Ibrahimovic-Manchester-United-Premier-League2-300x225.jpg 300w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129164418/Zlatan-Ibrahimovic-Manchester-United-Premier-League2-768x576.jpg 768w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129164418/Zlatan-Ibrahimovic-Manchester-United-Premier-League2.jpg 1024w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129164418/Zlatan-Ibrahimovic-Manchester-United-Premier-League2-270x202.jpg 270w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129164418/Zlatan-Ibrahimovic-Manchester-United-Premier-League2-222x166.jpg 222w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129164418/Zlatan-Ibrahimovic-Manchester-United-Premier-League2-278x207.jpg 278w" sizes="100vw" /><noscript><img width="80" height="60" src="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129164418/Zlatan-Ibrahimovic-Manchester-United-Premier-League2-80x60.jpg" class="Related-story-article wp-post-image" alt="" id="ReadingList_Premier League_Article_image_788512" srcset="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129164418/Zlatan-Ibrahimovic-Manchester-United-Premier-League2-80x60.jpg 80w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129164418/Zlatan-Ibrahimovic-Manchester-United-Premier-League2-150x113.jpg 150w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129164418/Zlatan-Ibrahimovic-Manchester-United-Premier-League2-300x225.jpg 300w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129164418/Zlatan-Ibrahimovic-Manchester-United-Premier-League2-768x576.jpg 768w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129164418/Zlatan-Ibrahimovic-Manchester-United-Premier-League2.jpg 1024w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129164418/Zlatan-Ibrahimovic-Manchester-United-Premier-League2-270x202.jpg 270w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129164418/Zlatan-Ibrahimovic-Manchester-United-Premier-League2-222x166.jpg 222w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129164418/Zlatan-Ibrahimovic-Manchester-United-Premier-League2-278x207.jpg 278w" sizes="100vw" /></noscript></a>				
					</div>

					<div class="col-md-8 col-xs-8 title">
						<a title="Mourinho: Zlatan can leave if that's his wish" href="http://www.foxsportsasia.com/football/premier-league/788512/mourinho-zlatan-can-leave-thats-wish/" id="ReadingList_Premier League_Article_Title_788512" class ="Related-story-article" >
						Mourinho: Zlatan can leave if he wants</a>
					</div>
				</div>	
			</li>
		 
			<li class="widget-post-list-item show-image" > 
				<div class="row">  
					<div class="col-md-4 col-xs-4 latest-post-image">
								<a href="http://www.foxsportsasia.com/football/premier-league/788503/seagulls-swoop-ulloa-loan/" title="Seagulls swoop for Ulloa loan"><img width="80" height="60" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129153955/Leonardo-Ulloa-Leicester-City-Premier-League-80x60.jpg" class="Related-story-article wp-post-image" alt="" id="ReadingList_Premier League_Article_image_788503" srcset="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129153955/Leonardo-Ulloa-Leicester-City-Premier-League-80x60.jpg 80w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129153955/Leonardo-Ulloa-Leicester-City-Premier-League-270x202.jpg 270w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129153955/Leonardo-Ulloa-Leicester-City-Premier-League-222x166.jpg 222w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129153955/Leonardo-Ulloa-Leicester-City-Premier-League-278x207.jpg 278w" sizes="100vw" /><noscript><img width="80" height="60" src="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129153955/Leonardo-Ulloa-Leicester-City-Premier-League-80x60.jpg" class="Related-story-article wp-post-image" alt="" id="ReadingList_Premier League_Article_image_788503" srcset="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129153955/Leonardo-Ulloa-Leicester-City-Premier-League-80x60.jpg 80w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129153955/Leonardo-Ulloa-Leicester-City-Premier-League-270x202.jpg 270w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129153955/Leonardo-Ulloa-Leicester-City-Premier-League-222x166.jpg 222w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180129153955/Leonardo-Ulloa-Leicester-City-Premier-League-278x207.jpg 278w" sizes="100vw" /></noscript></a>				
					</div>

					<div class="col-md-8 col-xs-8 title">
						<a title="Seagulls swoop for Ulloa loan" href="http://www.foxsportsasia.com/football/premier-league/788503/seagulls-swoop-ulloa-loan/" id="ReadingList_Premier League_Article_Title_788503" class ="Related-story-article" >
						Seagulls swoop for Ulloa loan</a>
					</div>
				</div>	
			</li>
		 
			<li class="widget-post-list-item show-image" > 
				<div class="row">  
					<div class="col-md-4 col-xs-4 latest-post-image">
								<a href="http://www.foxsportsasia.com/football/premier-league/788485/cahill-chelsea-players-support-conte/" title="Cahill: Chelsea players support Conte"><img width="80" height="60" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20171221094316/Alvaro-Morata-Gary-Cahill-Chelsea-Carabao-Cup-80x60.jpg" class="Related-story-article wp-post-image" alt="Alvaro Morata, Chelsea" id="ReadingList_Premier League_Article_image_788485" srcset="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20171221094316/Alvaro-Morata-Gary-Cahill-Chelsea-Carabao-Cup-80x60.jpg 80w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20171221094316/Alvaro-Morata-Gary-Cahill-Chelsea-Carabao-Cup-150x113.jpg 150w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20171221094316/Alvaro-Morata-Gary-Cahill-Chelsea-Carabao-Cup-300x225.jpg 300w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20171221094316/Alvaro-Morata-Gary-Cahill-Chelsea-Carabao-Cup-768x576.jpg 768w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20171221094316/Alvaro-Morata-Gary-Cahill-Chelsea-Carabao-Cup.jpg 1024w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20171221094316/Alvaro-Morata-Gary-Cahill-Chelsea-Carabao-Cup-270x202.jpg 270w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20171221094316/Alvaro-Morata-Gary-Cahill-Chelsea-Carabao-Cup-222x166.jpg 222w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20171221094316/Alvaro-Morata-Gary-Cahill-Chelsea-Carabao-Cup-278x207.jpg 278w" sizes="100vw" /><noscript><img width="80" height="60" src="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20171221094316/Alvaro-Morata-Gary-Cahill-Chelsea-Carabao-Cup-80x60.jpg" class="Related-story-article wp-post-image" alt="Alvaro Morata, Chelsea" id="ReadingList_Premier League_Article_image_788485" srcset="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20171221094316/Alvaro-Morata-Gary-Cahill-Chelsea-Carabao-Cup-80x60.jpg 80w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20171221094316/Alvaro-Morata-Gary-Cahill-Chelsea-Carabao-Cup-150x113.jpg 150w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20171221094316/Alvaro-Morata-Gary-Cahill-Chelsea-Carabao-Cup-300x225.jpg 300w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20171221094316/Alvaro-Morata-Gary-Cahill-Chelsea-Carabao-Cup-768x576.jpg 768w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20171221094316/Alvaro-Morata-Gary-Cahill-Chelsea-Carabao-Cup.jpg 1024w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20171221094316/Alvaro-Morata-Gary-Cahill-Chelsea-Carabao-Cup-270x202.jpg 270w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20171221094316/Alvaro-Morata-Gary-Cahill-Chelsea-Carabao-Cup-222x166.jpg 222w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20171221094316/Alvaro-Morata-Gary-Cahill-Chelsea-Carabao-Cup-278x207.jpg 278w" sizes="100vw" /></noscript></a>				
					</div>

					<div class="col-md-8 col-xs-8 title">
						<a title="Cahill: Chelsea players support Conte" href="http://www.foxsportsasia.com/football/premier-league/788485/cahill-chelsea-players-support-conte/" id="ReadingList_Premier League_Article_Title_788485" class ="Related-story-article" >
						Cahill: Chelsea players support Conte</a>
					</div>
				</div>	
			</li>
		 
			<li class="widget-post-list-item show-image" > 
				<div class="row">  
					<div class="col-md-4 col-xs-4 latest-post-image">
								<a href="http://www.foxsportsasia.com/football/premier-league/788431/masuaku-hit-six-match-ban/" title="Masuaku hit with six-match ban"><img width="80" height="60" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20160923205030/908x474.13709677419354__origin__116x34_Arthur_Masuaku_defender_of_West_Ham_United.jpg" class="Related-story-article wp-post-image" alt="" id="ReadingList_Premier League_Article_image_788431" srcset="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20160923205030/908x474.13709677419354__origin__116x34_Arthur_Masuaku_defender_of_West_Ham_United.jpg 1024w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20160923205030/908x474.13709677419354__origin__116x34_Arthur_Masuaku_defender_of_West_Ham_United-300x225.jpg 300w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20160923205030/908x474.13709677419354__origin__116x34_Arthur_Masuaku_defender_of_West_Ham_United-768x576.jpg 768w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20160923205030/908x474.13709677419354__origin__116x34_Arthur_Masuaku_defender_of_West_Ham_United-105x79.jpg 105w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20160923205030/908x474.13709677419354__origin__116x34_Arthur_Masuaku_defender_of_West_Ham_United-640x480.jpg 640w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20160923205030/908x474.13709677419354__origin__116x34_Arthur_Masuaku_defender_of_West_Ham_United-48x35.jpg 48w" sizes="100vw" /><noscript><img width="80" height="60" src="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20160923205030/908x474.13709677419354__origin__116x34_Arthur_Masuaku_defender_of_West_Ham_United.jpg" class="Related-story-article wp-post-image" alt="" id="ReadingList_Premier League_Article_image_788431" srcset="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20160923205030/908x474.13709677419354__origin__116x34_Arthur_Masuaku_defender_of_West_Ham_United.jpg 1024w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20160923205030/908x474.13709677419354__origin__116x34_Arthur_Masuaku_defender_of_West_Ham_United-300x225.jpg 300w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20160923205030/908x474.13709677419354__origin__116x34_Arthur_Masuaku_defender_of_West_Ham_United-768x576.jpg 768w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20160923205030/908x474.13709677419354__origin__116x34_Arthur_Masuaku_defender_of_West_Ham_United-105x79.jpg 105w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20160923205030/908x474.13709677419354__origin__116x34_Arthur_Masuaku_defender_of_West_Ham_United-640x480.jpg 640w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20160923205030/908x474.13709677419354__origin__116x34_Arthur_Masuaku_defender_of_West_Ham_United-48x35.jpg 48w" sizes="100vw" /></noscript></a>				
					</div>

					<div class="col-md-8 col-xs-8 title">
						<a title="Masuaku hit with six-match ban" href="http://www.foxsportsasia.com/football/premier-league/788431/masuaku-hit-six-match-ban/" id="ReadingList_Premier League_Article_Title_788431" class ="Related-story-article" >
						Masuaku hit with six-match ban</a>
					</div>
				</div>	
			</li>
		 
			<li class="widget-post-list-item show-image" > 
				<div class="row">  
					<div class="col-md-4 col-xs-4 latest-post-image">
								<a href="http://www.foxsportsasia.com/football/fa-cup/788381/benitez-newcastle-unlucky-chelsea/" title="Benitez: Newcastle unlucky against Chelsea"><img width="80" height="60" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180128154752/GettyImages-911346152-80x60.jpg" class="Related-story-article wp-post-image" alt="" id="ReadingList_FA Cup_Article_image_788381" srcset="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180128154752/GettyImages-911346152-80x60.jpg 80w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180128154752/GettyImages-911346152-270x202.jpg 270w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180128154752/GettyImages-911346152-222x166.jpg 222w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180128154752/GettyImages-911346152-278x207.jpg 278w" sizes="100vw" /><noscript><img width="80" height="60" src="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180128154752/GettyImages-911346152-80x60.jpg" class="Related-story-article wp-post-image" alt="" id="ReadingList_FA Cup_Article_image_788381" srcset="http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180128154752/GettyImages-911346152-80x60.jpg 80w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180128154752/GettyImages-911346152-270x202.jpg 270w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180128154752/GettyImages-911346152-222x166.jpg 222w, http://d1his4x2sxqugq.cloudfront.net/wp-content/uploads/20180128154752/GettyImages-911346152-278x207.jpg 278w" sizes="100vw" /></noscript></a>				
					</div>

					<div class="col-md-8 col-xs-8 title">
						<a title="Benitez: Newcastle unlucky against Chelsea" href="http://www.foxsportsasia.com/football/fa-cup/788381/benitez-newcastle-unlucky-chelsea/" id="ReadingList_FA Cup_Article_Title_788381" class ="Related-story-article" >
						'Newcastle unlucky against Chelsea'</a>
					</div>
				</div>	
			</li>
				</ul>
				</section>               			   
			<div class="" style="text-align: center;">
			<div class="google-ads">			
			<div id='div-gpt-ad-1499400791229-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499400791229-0'); });
			</script>
			</div>	            
	        </div>
            </div>
			
        </aside><!-- #secondary -->
</div><!-- .wrap -->

		      </div><!-- #content -->
        </div><!-- .container -->
    </div><!-- .site-content-contain -->
</div><!-- #page-container -->
    
	<footer id="colophon" >
   
        <div id="back-to-top"><span class="back-to-top-text">Back to top</span><div class="back-to-top-icon"></div></div>
         <div class="site-footer">
    <div class="footer-top">
      <div class="container">
        <div class="footer-region-outer row">
          <div class="footer-logo col-md-1 col-xs-1">
            <a class="footer-logo-img" href="http://www.foxsportsasia.com">
            </a></div>
             <div class="col-md-8 col-xs-8">
             
                 <p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.foxsportsasia.com/" rel="v:url" property="v:title">Home</a> <i class="fa fa-angle-right"></i> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.foxsportsasia.com/category/football/" rel="v:url" property="v:title">Football</a> <i class="fa fa-angle-right"></i> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.foxsportsasia.com/category/football/premier-league/" rel="v:url" property="v:title">Premier League</a> <i class="fa fa-angle-right"></i> <span class="breadcrumb_last">West Ham hope to keep unbeaten run going</span></span></span></span></span></p>
                            </div>

            <div class="col-md-3">
              <div class="footer-selected-region">
                SEA Edition
                <div class="footer-region-dd-list">

                <a class="regionsfooter" href="http://www.foxsports.com.tw/">台灣</a>
                <a class="regionsfooter" href="http://www.foxsports.ph/">Philippines</a>
                <a class="regionsfooter" href="http://www.foxsports.com/?region=usa">USA</a>
                
                </div>
              </div>
            </div>
        </div>
    <div class="vc_row wpb_row vc_row-fluid"><div class="footer-col-first wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><!--




<div class="footer-region-outer">




<div class="footer-logo"><a class="footer-logo-img" href="http://www.foxsportsasia.com/"><img style="display: none;" /></a></div>








<div class="footer-selected-region">SEA Edition</div>




--><!--




<div class="footer-region-dd-icon"></div>




--><!--




<div class="footer-region-dd-list">




<div><a class="regionsfooter" href="http://www.foxsportsasia.com/zh-tw/">台灣</a></div>








<div><a class="regionsfooter" href="http://www.foxsportsasia.com/en-ph/">Philippines</a></div>








<div><a class="regionsfooter" href="http://www.foxsports.com/?region=usa">USA</a></div>




</div>




</div>




--></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="footer-categories wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element column"><div class="widget widget_nav_menu"><div class="menu-footer-football-container"><ul id="menu-footer-football" class="menu"><li id="menu-item-714711" class="widgettitle-sports menu-item menu-item-type-post_type menu-item-object-page menu-item-714711"><a href="http://www.foxsportsasia.com/football/">Football</a></li>
<li id="menu-item-714625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714625"><a href="http://www.foxsportsasia.com/football/premier-league/">Premier League</a></li>
<li id="menu-item-718580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718580"><a href="http://www.foxsportsasia.com/football/asian-football/">Asian Football</a></li>
<li id="menu-item-719544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-719544"><a href="http://www.foxsportsasia.com/football/champions-league/">Champions League</a></li>
<li id="menu-item-714626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714626"><a href="http://www.foxsportsasia.com/football/bundesliga/">Bundesliga</a></li>
<li id="menu-item-714709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714709"><a href="http://www.foxsportsasia.com/football/la-liga/">La Liga</a></li>
<li id="menu-item-718596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718596"><a href="http://www.foxsportsasia.com/football/serie-a/">Serie A</a></li>
<li id="menu-item-722638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722638"><a href="http://www.foxsportsasia.com/football/dutch-eredivisie/">Dutch Eredivisie</a></li>
</ul></div></div></div><div  class="vc_wp_custommenu wpb_content_element column"><div class="widget widget_nav_menu"><div class="menu-footer-basketball-container"><ul id="menu-footer-basketball" class="menu"><li id="menu-item-714603" class="widgettitle-sports menu-item menu-item-type-post_type menu-item-object-page menu-item-714603"><a href="http://www.foxsportsasia.com/basketball/">Basketball</a></li>
<li id="menu-item-714601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714601"><a href="http://www.foxsportsasia.com/basketball/nba/">NBA</a></li>
</ul></div></div></div><div  class="vc_wp_custommenu wpb_content_element column"><div class="widget widget_nav_menu"><div class="menu-footer-formula-1-container"><ul id="menu-footer-formula-1" class="menu"><li id="menu-item-727198" class="widgettitle-sports menu-item menu-item-type-post_type menu-item-object-page menu-item-727198"><a href="http://www.foxsportsasia.com/formula1/">Formula 1</a></li>
<li id="menu-item-727203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-727203"><a href="http://www.foxsportsasia.com/formula1/fixtures-and-results/">Race Centre</a></li>
<li id="menu-item-727204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-727204"><a href="http://www.foxsportsasia.com/formula1/standings/">Standings</a></li>
</ul></div></div></div><div  class="vc_wp_custommenu wpb_content_element column"><div class="widget widget_nav_menu"><div class="menu-footer-motogp-container"><ul id="menu-footer-motogp" class="menu"><li id="menu-item-727197" class="widgettitle-sports menu-item menu-item-type-post_type menu-item-object-page menu-item-727197"><a href="http://www.foxsportsasia.com/motogp/">MotoGP</a></li>
<li id="menu-item-727205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-727205"><a href="http://www.foxsportsasia.com/motogp/fixtures-and-results/">Race Centre</a></li>
<li id="menu-item-727206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-727206"><a href="http://www.foxsportsasia.com/motogp/standings/">Standings</a></li>
</ul></div></div></div><div  class="vc_wp_custommenu wpb_content_element column"><div class="widget widget_nav_menu"><div class="menu-footer-combat-container"><ul id="menu-footer-combat" class="menu"><li id="menu-item-718058" class="widgettitle-sports menu-item menu-item-type-post_type menu-item-object-page menu-item-718058"><a href="http://www.foxsportsasia.com/ufc/">Fight Sports</a></li>
<li id="menu-item-718059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718059"><a href="http://www.foxsportsasia.com/boxing/">Boxing</a></li>
<li id="menu-item-719911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719911"><a href="http://www.foxsportsasia.com/ufc/">UFC</a></li>
</ul></div></div></div><div  class="vc_wp_custommenu wpb_content_element column"><div class="widget widget_nav_menu"><div class="menu-footer-golf-container"><ul id="menu-footer-golf" class="menu"><li id="menu-item-714712" class="widgettitle-sports menu-item menu-item-type-post_type menu-item-object-page menu-item-714712"><a href="http://www.foxsportsasia.com/golf/">Golf</a></li>
<li id="menu-item-714713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714713"><a href="http://www.foxsportsasia.com/golf/lpga/">LPGA</a></li>
</ul></div></div></div><div  class="vc_wp_custommenu wpb_content_element column"><div class="widget widget_nav_menu"><h2 class="widgettitle">Other Sports</h2><div class="menu-footer-others-container"><ul id="menu-footer-others" class="menu"><li id="menu-item-727201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-727201"><a href="http://www.foxsportsasia.com/tennis/">Tennis</a></li>
<li id="menu-item-714720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714720"><a href="http://www.foxsportsasia.com/baseball/">Baseball</a></li>
<li id="menu-item-714638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714638"><a href="http://www.foxsportsasia.com/cricket/">Cricket</a></li>
<li id="menu-item-714718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714718"><a href="http://www.foxsportsasia.com/volleyball/">Volleyball</a></li>
</ul></div></div></div></div></div></div><div class="footer-static-pages wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element column"><div class="widget widget_nav_menu"><h2 class="widgettitle">About Fox Sports</h2><div class="menu-about-us-menu-container"><ul id="menu-about-us-menu" class="menu"><li id="menu-item-760892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-760892"><a href="http://www.foxsportsasia.com/site-terms/">Site Terms</a></li>
<li id="menu-item-714643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714643"><a target="_blank" href="https://foxsportsasia.zendesk.com/hc/en-us/sections/201131467-FAQ">FAQ</a></li>
<li id="menu-item-760884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-760884"><a href="http://www.foxsportsasia.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-714645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714645"><a href="https://foxsportsasia.zendesk.com/hc/en-us/requests/new">Contact Us</a></li>
</ul></div></div></div><div  class="vc_wp_custommenu wpb_content_element column"><div class="widget widget_nav_menu"><h2 class="widgettitle">Watch</h2><div class="menu-watch-container"><ul id="menu-watch" class="menu"><li id="menu-item-505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505"><a href="http://video.foxsportsasia.com/">Videos</a></li>
<li id="menu-item-155577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155577"><a href="http://video.foxsportsasia.com/channels/">Live TV</a></li>
<li id="menu-item-506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506"><a href="http://tv.foxsportsasia.com/">TV Guide</a></li>
</ul></div></div></div><div  class="vc_wp_custommenu wpb_content_element column"><div class="widget widget_nav_menu"><h2 class="widgettitle">Follow Us</h2><div class="menu-follow-us-container"><ul id="menu-follow-us" class="menu"><li id="menu-item-714870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714870"><a href="https://www.facebook.com/foxsportsasia">Facebook</a></li>
<li id="menu-item-714871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714871"><a href="https://twitter.com/FOXSportsAsia">Twitter</a></li>
<li id="menu-item-714872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714872"><a href="https://www.instagram.com/foxsportsasia/">Instagram</a></li>
<li id="menu-item-714873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714873"><a href="/feed/">Feed</a></li>
</ul></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div class="footer-static-pages-mobile">
                        <span class="title">About Fox Sports</span>
                        <ul>
                            <li><a href="/site-terms/">Site Terms</a></li>
                            <li><span class="footer-static-pages-mobile-splitter"></span></li>
                            <li><a href="/privacy-policy/">Privacy Policy</a></li>
                            <li><span class="footer-static-pages-mobile-splitter"></span></li>
                            <li><a href="https://foxsportsasia.zendesk.com/hc/en-us/sections/201131467-FAQ">FAQ</a></li>
                            <!--<li><span class="footer-static-pages-mobile-splitter"></span></li>-->
                        </ul>
                        <ul>
                            <li><a href="https://www.foxcareers.com/">Fox Careers</a></li>
                            <li><span class="footer-static-pages-mobile-splitter"></span></li>
                            <li><a href="https://foxsportsasia.zendesk.com/hc/en-us/requests/new">Contact Us</a></li>
                            <!--<li><span class="footer-static-pages-mobile-splitter"></span></li>
                            <li><a href="#">Meet the Team</a></li>-->
                        </ul>
                    </div>
		</div>
	</div>
</div></div></div></div>
        <div class="ftr-mob-social-share web-hide">
                <!-- Share This Page Widget View -->
    <div class="article-sharing">
                <a href="https://www.facebook.com/foxsportsasia" id="Social_Share" class="facebook_share" title="facebook">
            <i class="fa fa-facebook fa-4" aria-hidden="true"></i>
        </a>
        <a href="https://twitter.com/FOXSportsAsia" id="Social_Share"  class="Twitter_share" title="twitter">
            <i class="fa fa-twitter" aria-hidden="true"></i>
        </a>
        <a href="https://www.instagram.com/foxsportsasia" id="Social_Share"  class="Instagram_share" title="instagram">
            <i class="fa fa-instagram" aria-hidden="true"></i>
        </a>
        <a href="http://www.foxsportsasia.com/feed" id="Social_Share"  class="rss_feed_share" title="rss feed"><i class="fa fa-rss" aria-hidden="true"></i>
        </a>
	</div>
        </div><!-- .ftr-mob-social-share -->              
      </div><!-- container -->
    </div>
    <div class="footer-bottom">
        <div class="container">
            <div class="col-sm-6 col-md-6">
                <div class="footer-bottom-left">All Rights Reserved &copy; 2017 FOX Networks Group</div>
            </div>
            <div class="col-sm-6 col-md-6">
                <div class="footer-bottom-right">
                    <a href="https://foxsportsasia.zendesk.com/hc/en-us/requests/new" target="_blank">Advertise with Us</a>
                    <span class="footer-bottom-right-splitter"></span>
                    <a href="https://foxsportsasia.zendesk.com/hc/en-us/requests/new" target="_blank">Feedback</a>
                </div>
            </div>
        </div>
    </div></div>
	</footer><!-- #colophon -->
	
	<script type="text/javascript">
     $pdk.controller.addEventListener("OnMediaEnd", nextPlayVideo);   
    </script>
		
	 <!-- GTM Code Video Play Events -->
	<script type="text/javascript"> 	
    $pdk.controller.addEventListener("OnMediaStart", handleOnMediaStart);
    function handleOnMediaStart(event){	
	dataLayer.push({'event':'VideoPlay', 'eventCategory':'Video', 'eventAction': 'VideoClick', 'eventLabel': 'Start_EPL News__788506', 'eventValue': 2});
	/*console.log("Captured the " + event.type + " event");*/
    }	 
    </script> 
	<!-- GTM Code Video Events -->
	
	<!-- GTM Code On resuming a video from paused state -->
	<script type="text/javascript"> 	
    $pdk.controller.addEventListener("OnMediaPause", handleOnMediaPause);
    function handleOnMediaPause(event){	
	dataLayer.push({'event':'Pause', 'eventCategory':'Video', 'eventAction': 'VideoClick', 'eventLabel': 'Pause_EPL News__788506', 'eventValue': 2});
	/*console.log("Captured the " + event.type + " event");*/
    }	 
    </script>
	<!-- GTM Code -->
	
	<!-- GTM Code On resuming a video from Unpaused state From Resume -->
	<script type="text/javascript"> 	
    $pdk.controller.addEventListener("OnMediaUnpause", handleOnMediaUnpause);
    function handleOnMediaUnpause(event){	
	dataLayer.push({'event':'ResumeVideoFromPause', 'eventCategory':'Video', 'eventAction': 'VideoClick', 'eventLabel': 'Resume_EPL News__788506', 'eventValue': 2});
	/*console.log("Captured the " + event.type + " event");*/
    }	 
    </script>
	<!-- GTM Code -->
	
	<!-- GTM Code On Exit Video  -->
	<script type="text/javascript"> 	
    $pdk.controller.addEventListener("OnMediaEnd", handleOnMediaEnd);
    function handleOnMediaEnd(event){	
	dataLayer.push({'event':'ExitVideo', 'eventCategory':'Video', 'eventAction': 'VideoClick', 'eventLabel': 'Exit_EPL News__788506', 'eventValue': 2});
	/*console.log("Captured the " + event.type + " event");*/
    }	 
    </script>
	<!-- GTM Code -->
	
	<!-- GTM Code On Next Video  -->
	<script type="text/javascript"> 	
    $pdk.controller.addEventListener("OnReleaseEnd", handleOnReleaseEnd);
    function handleOnReleaseEnd(event){	
	dataLayer.push({'event':'NextVideo', 'eventCategory':'Video', 'eventAction': 'VideoClick', 'eventLabel': 'Next_EPL News__788506', 'eventValue': 2});
	/*console.log("Captured the " + event.type + " event");*/
    }	 
    </script>
	<!-- GTM Code -->
	
	<!-- GTM Code On Seek Video  -->
	<script type="text/javascript"> 	
    $pdk.controller.addEventListener("OnMediaSeek", handleOnReleaseEnd);
    function handleOnReleaseEnd(event){	
	dataLayer.push({'event':'SeekVideo', 'eventCategory':'Video', 'eventAction': 'VideoClick', 'eventLabel': 'Seek_EPL News__788506', 'eventValue': 2});
	/*console.log("Captured the " + event.type + " event");*/
    }	 
    </script>
	<!-- GTM Code -->
	
	<!-- GTM Code for Percent Duration Video Playing-->
	<script type="text/javascript"> 
	var duration10 = 0, duration20 = 0, duration30 = 0, duration40 = 0, duration50 = 0, duration60 = 0, duration70 = 0, duration80 = 0, duration90 = 0, duration99 = 0;
	$pdk.controller.addEventListener("OnMediaPlaying", function(playingEvent) {
        //jQuery('.next-video').css('display', 'none');
		var durationpercent = Math.round(playingEvent.data.percentComplete);

		  if(durationpercent === 10 && duration10 === 0){
			duration10 = 1;	 
			  dataLayer.push({'event':'OnVideoTen', 'eventCategory':'Video', 'eventAction': 'Video_Watch', 'eventLabel': durationpercent+'%_EPL News__788506', 'eventValue': 10});
		  } 
		  if(durationpercent === 20 && duration20 === 0){
			duration20 = 1;	 
			  dataLayer.push({'event':'OnVideoTwenty', 'eventCategory':'Video', 'eventAction': 'Video_Watch', 'eventLabel': durationpercent+'%_EPL News__788506', 'eventValue': 20});
		  }
		  if(durationpercent === 30 && duration30 === 0){
			duration30 = 1;		 
			  dataLayer.push({'event':'OnVideoThirty', 'eventCategory':'Video', 'eventAction': 'Video_Watch', 'eventLabel': durationpercent+'%_EPL News__788506', 'eventValue': 30});
		  }
		  if(durationpercent === 40 && duration40 === 0){
			duration40 = 1;	  
			  dataLayer.push({'event':'OnVideoForty', 'eventCategory':'Video', 'eventAction': 'Video_Watch', 'eventLabel': durationpercent+'%_EPL News__788506', 'eventValue': 40});
		  }
		  if(durationpercent === 50 && duration50 === 0){
			duration50 = 1;
			  dataLayer.push({'event':'OnVideoFifty', 'eventCategory':'Video', 'eventAction': 'Video_Watch', 'eventLabel': durationpercent+'%_EPL News__788506', 'eventValue': 2});
		  }
		  if(durationpercent === 60 && duration60 === 0){
			duration60 = 1;
			  dataLayer.push({'event':'OnVideoSixty', 'eventCategory':'Video', 'eventAction': 'Video_Watch', 'eventLabel': durationpercent+'%_EPL News__788506', 'eventValue': 60});
		  }
		  if(durationpercent === 70 && duration70 === 0){
			duration70 = 1;	 
			  dataLayer.push({'event':'OnVideoSeventy', 'eventCategory':'Video', 'eventAction': 'Video_Watch', 'eventLabel': durationpercent+'%_EPL News__788506', 'eventValue': 70});
		  }
		  if(durationpercent === 80 && duration80 === 0){
			duration80 = 1;	
			  dataLayer.push({'event':'OnVideoEighty', 'eventCategory':'Video', 'eventAction': 'Video_Watch', 'eventLabel': durationpercent+'%_EPL News__788506', 'eventValue': 80});
		  }
		  if(durationpercent === 90 && duration90 === 0){
			duration90 = 1;
			dataLayer.push({'event':'OnVideoNinety', 'eventCategory':'Video', 'eventAction': 'Video_Watch', 'eventLabel': durationpercent+'%_EPL News__788506', 'eventValue': 90});
		  }
		  if(durationpercent === 99 && duration99 === 0){
			duration99 = 1;	 
			  dataLayer.push({'event':'OnVideoCompletion', 'eventCategory':'Video', 'eventAction': 'Video_Watch', 'eventLabel': '100%_EPL News__788506', 'eventValue': 100});
		  }
	});
</script>

	
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.foxsportsasia.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.foxsportsasia.com/wp-content/plugins/unveil-lazy-load/js/jquery.optimum-lazy-load.min.js?ver=0.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var foxsportsScreenReaderText = {"quote":"<svg class=\"icon icon-quote-right\" aria-hidden=\"true\" role=\"img\"> <use href=\"#icon-quote-right\" xlink:href=\"#icon-quote-right\"><\/use> <\/svg>","expand":"Expand child menu","collapse":"Collapse child menu","icon":"<svg class=\"icon icon-angle-down\" aria-hidden=\"true\" role=\"img\"> <use href=\"#icon-angle-down\" xlink:href=\"#icon-angle-down\"><\/use> <span class=\"svg-fallback icon-angle-down\"><\/span><\/svg>"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" async="async" src='http://www.foxsportsasia.com/wp-content/themes/foxsports/assets/js/skip-link-focus-fix.js?ver=1.0'></script>
<script type='text/javascript' defer="defer" async="async" src='http://www.foxsportsasia.com/wp-content/themes/foxsports/assets/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' defer="defer" async="async" src='http://www.foxsportsasia.com/wp-content/themes/foxsports/assets/js/global.js?ver=1.0'></script>
<script type='text/javascript' defer="defer" async="async" src='http://www.foxsportsasia.com/wp-content/themes/foxsports/assets/js/jquery.scrollTo.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foxsportsasia.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.foxsportsasia.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=440987732776285&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>